Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die YRV Serie

Die YRV Serie (M200, M201, M201 GTti, M211)

Antwort
 
Themen-Optionen
Alt 14.03.2018, 15:35   #1
Thistle55
Neuer Benutzer
 
Registriert seit: 14.03.2018
Ort: Langnau iE
Beiträge: 1
Standard YRV Teilebezug?!

Hallo Zusammen

Ich habe frisch einen YRV Turbo und bin erstmal auf der Suche nach neuen, oder noch guten Scheinwerfer. Dabei ist mir aufgefallen, dass die Zubehörteile recht schwer zu finden sind. Wo bezieht ihr eure Teile, alle beim Daihatsuhändler?
Thistle55 ist offline   Mit Zitat antworten
Alt 14.03.2018, 16:20   #2
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 50
Beiträge: 5.053
Standard

Verschleißteile gibt es auch von Drittanbietern.
Aufgrund der geringen Stückzahlen gibt es da aber fast keine fahrzeugspezifischen Teile oder Tuningartikel.
Gebrauchte Teile finde ich bei Kleinanzeigen und Onlinebörsen.
Sowas muss man aber kaufen wenn man es findet und nicht erst anfangen zu suchen wenn man es braucht.
Das anfällige Automatikgetriebe des YRV Turbo z.B. ist praktisch gar nicht mehr zu bekommen, auch nicht bei Daihatsu.

Sonst muss man halt Autos fahren, die an jeder Ecke stehen
nordwind32 ist offline   Mit Zitat antworten
Alt 19.03.2018, 10:34   #3
Skee
Benutzer
 
Benutzerbild von Skee
 
Registriert seit: 23.01.2006
Ort: Domat/Ems Schweiz
Beiträge: 180
Standard

Hallo YRV-Fahrer

Scheinwerfer würde ich Originale neue bei einer Daihatsuservicegarage ordern. Gebrauchte sind eh nach kurzer Zeit defekt (Leuchtweitenregulierung).
Bei den Autoverwertern ist nicht viel zu finden. Ich drück dir aber die Daumen, dass du zusammenkriegst, was du brauchst.
LG
Skee ist offline   Mit Zitat antworten
Alt 19.03.2018, 14:29   #4
Schimboone
Vielposter
 
Benutzerbild von Schimboone
 
Registriert seit: 28.07.2004
Ort: Darmstadt
Alter: 39
Beiträge: 3.383
Standard

Die LWR kann man reparieren, es gibt hier im Forum eine Anleitung dazu :)
Das Getriebe dürfte dein Hauptproblem werden...
__________________
Gruß, der Daniel
Cuore L201
Schimboone ist offline   Mit Zitat antworten
Alt 17.05.2018, 21:00   #5
steffenxx
Benutzer
 
Benutzerbild von steffenxx
 
Registriert seit: 28.12.2012
Ort: Dessau
Alter: 53
Beiträge: 39
Standard

Hallo,

von großen Getriebeproblemen bin ich bisher verschont geblieben. Bin bald bei 150tkm angekommen. Hin und wieder kommt es mal vor, dass das Getriebe nicht schalten will. Bleibt einfach in der ersten Fahrstufe - es wird kein Gang angezeigt. Anhalten, Zündung aus, neu starten und dann funktioniert es. Fehler tritt sehr selten bei kaltem Wetter auf. Scheinwerfer hab ich damals neue bei DAI gekauft und die alten SW repariert und verkauft. Die LWR klemme ich nur zur HU an - ziehe den Stecker am Schalter im Armaturenbrett ab - da können die Mistdinger nicht wieder kaputt gehen. HAtte nach dem Kauf die Stoßdämpfer gewechselt. Bremsen musste ich auch schon machen. Vorn habe ich sogar zum zweiten Mal gewechselt, da hatte ich beim ersten Mal daneben gegriffen. Mit Scheiben und Belägen von TRW bin ich jetzt zufrieden. Endschalldämpfer hab ich auch wechseln müssen - da passt auch der vom 1.3er mit 87 PS.

Gruß Steffen
steffenxx ist offline   Mit Zitat antworten
Alt 04.06.2018, 16:08   #6
spheric
Neuer Benutzer
 
Registriert seit: 04.06.2018
Ort: Hamburg
Beiträge: 1
Standard

Hallihallo, ich war vor Jahren hier mal Mitglied und hab mich jetzt aufgrund verlorenen Passworts neu registriert.

Meine Betty musste ich leider schon vor Jahren verkaufen, aber ich habe noch einen NEUEN rechten Frontscheinwerfer aus dem Originalzubehör in OVP hier liegen.

Den linken hatte ich gebraucht bekommen und mein Schrauber hat ihn seinerzeit aufpoliert (er war ganz schön blind).

Wir hatten beide damals kurz (ein oder zwei Tage) verbaut, aber im Zuge der weiteren Arbeit sind dann doch so viele Mängel aufgetaucht, dass ich mich dann doch schweren Herzens vom Wagen verabschiedet hab…seitdem hab ich's nicht gebacken gekriegt, die Dinger mal zu verkaufen.

Die Leuchtweitenregulierung hat beim gebrauchten Linken gut funktioniert, kann ich aber jetzt weder testen noch gewährleisten.

Der neue muss selbstverständlich funktionieren.

Ich würde beide abgeben und noch einen gebrauchten rechten mit defekter Leuchtweitenregulierung dazuschenken…

Geändert von spheric (04.06.2018 um 16:10 Uhr)
spheric ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:21 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler