Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die HiJet Serie

Die HiJet Serie (S85, S221(Extol))

Antwort
 
Themen-Optionen
Alt 19.06.2011, 10:38   #1
pegas
Gast
 
Beiträge: n/a
Standard Blinker geht nicht mehr-Piaggio Porter

Hallo

Mein Blinker geht nicht mehr. Aber die Warnblinkanlage funktioniert noch.
Ich habe die sicherungen alle angesehn,alle ok, Blinkrelais ersetzt,immer noch kein blinken, an kabel gewackelt=nix.
Ich suche schon 2 tage nach dem fehler. Der wagen hat erst 1600 km auf dem tacho So viel zur qualität von Piaggio.

Hat jemand tips oder ein schaltplan vom Porter extra.
Ich möchte nicht der werkstat so ein paar hundert euro spenden.

Grüsse
Pegas
  Mit Zitat antworten
Alt 19.06.2011, 10:50   #2
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 51
Beiträge: 5.460
Standard

Bei meinem alten Bus gingen die Blinker rechts nicht aber links und der Warnblinker funktionierten.
Der Fehler war im Lenkstockschalter. Eine Dusche mit Kontaktspray WD40 hat mein Problem beseitigt.
Vielleicht hilft das ja auch bei dir.

1600 km? Dann sollte doch auch noch Garantie auf dem Bus sein.

Der Bus wird ja nicht viel gefahren. Ich hab seit 12.05.2011 schon 2900 km abgerissen

Geändert von nordwind32 (19.06.2011 um 10:53 Uhr)
nordwind32 ist offline   Mit Zitat antworten
Alt 19.06.2011, 10:56   #3
pegas
Gast
 
Beiträge: n/a
Standard

Muss das kontaktspray noch kaufen.
Der ist seit dezember 2010 zugelassen, und wird nur 2 km zur arbeit bewegt(4 km am tag).
Die nächste Piaggio werkstatt ist 60 km entfernt
  Mit Zitat antworten
Alt 19.06.2011, 11:39   #4
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 51
Beiträge: 5.460
Standard

2 km? Da wird der Motor ja nicht mal halbwarm
Ich empfehle regelmäßig längere Fahrten zum Freibrennen. Bei dermaßener Kurzstrecke wird wahrscheinlich auch ein hoher Benzinanteil im Motoröl sein und du hast auch einen extrem hohen Verbrauch und Motorverschleiß.

2 km würd ich ja mit dem Fahrrad fahren wenns nicht regnet. Und bei Regen zu Fuß gehen
nordwind32 ist offline   Mit Zitat antworten
Alt 19.06.2011, 12:27   #5
pegas
Gast
 
Beiträge: n/a
Standard

Nach 1 km ist der motor warm.
Der verbrauch ist schon etwas hoch 9 liter/100km.
Muss halt umziehn, da hätte ich es weiter ;-)
Wenn ich schon steuer/versicherung zahle für´s auto, da fahre ich es auch
  Mit Zitat antworten
Alt 19.06.2011, 12:59   #6
Rafi-501-HH
Moderator
 
Benutzerbild von Rafi-501-HH
 
Registriert seit: 25.03.2007
Ort: Hamburg
Alter: 32
Beiträge: 5.622
Standard

Ich will den 4 Takt Verbrennungsmotor sehen, der ohne Hilfsmittel,nach 1KM seine optimale Betriebstemperatur erreicht hat
Gut 4 Liter Kühlwasser und 3-4Liter Öl nach einem KM auf 80-90°C zu kriegen halte ich für äußerst unwahrscheinlich.

Ab zum Händler mit dem Schalter - dazu ist die Garantie doch da und der Wagen kriegt endlich mal ordentlich Temperatur
Rafi-501-HH ist offline   Mit Zitat antworten
Alt 19.06.2011, 13:06   #7
pegas
Gast
 
Beiträge: n/a
Standard

Vielleicht weil der leerlauf beim kaltstart 2200 ist.
Meine temperatur anzeige ist bei 1 km auf normal temperatur,+ es kommt warme luft raus.
Vielleicht mal doch ein piaggio kaufen, und im winter nicht mehr frieren

Beim blinker bringt mich das aber nicht weiter
  Mit Zitat antworten
Alt 19.06.2011, 13:33   #8
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 51
Beiträge: 5.460
Standard

Wenn das Kühlwasser warm ist, ist der Motor noch lange nicht warm!
Bis das Motoröl (und somit der ganze Motorblock, bei dir also etwa 90 kg Eisen) mehr als 80 Grad hat (vorher kann man den Motor nicht als betriebswarm bezeichnen!) dauert es minimal 10 km - im Sommer! Bei großen Motoren mit 6 und mehr Litern Motoröl dauert entsprechend länger.
Vorher (also unter 80 Grad Motoröltemperatur) sollte man im Interesse einer langen Motorlebensdauer auch keine hohen Drehzahlen fahren.
Warum haben die Autos aber meist keine Öltemperaturanzeige? Damit unwissende sich rechtzeitig ein neues Auto kaufen müssen!

Ich hoffe du kannst dein Blinkerproblem mit Kontaktspray lösen.

Bei meinem defekten Lichtschalter hat die WD40 Dusche übrigens nicht geholfen. Der ging erst nach Reinigung der mechanischen Kontakte und entfernen aller WD40 Reste wieder zuverlässig.
nordwind32 ist offline   Mit Zitat antworten
Alt 19.06.2011, 18:11   #9
muurikka
Benutzer
 
Benutzerbild von muurikka
 
Registriert seit: 24.06.2007
Ort: Kassel: N 51°19.987 / E 009°31.948
Beiträge: 83
Standard

Zitat:
Zitat von pegas Beitrag anzeigen
Muss das kontaktspray noch kaufen.
Der ist seit dezember 2010 zugelassen, und wird nur 2 km zur arbeit bewegt(4 km am tag).
Die nächste Piaggio werkstatt ist 60 km entfernt
Geht mich zwar nichts an, aber warum kauft man für 2km zur Arbeit überhaupt ein Auto?

Und 2200 U/min. im Kaltlauf halte ich für viel zu hoch, oder was sagen die Profis?
__________________
Leben heißt, schränk dich ein, damit du wirklich frei bist!
Norwegen, Lyse-Fjord vom Prekestolen
muurikka ist offline   Mit Zitat antworten
Alt 19.06.2011, 19:38   #10
mv4
Erfahrener Benutzer
 
Benutzerbild von mv4
 
Registriert seit: 07.11.2005
Ort: Vogtland 50° 30' 28.65" N / 12° 24' 13.00" E
Beiträge: 1.244
Standard

Hallo,...ja Lenkstockschalter tippe ich auch...vielleicht oder sicher ein Kabel locker?...schraub doch enfach mal die Verkleidung runter..wenn es das nicht ist nochmmal melden...dann wird dein Bus aber sehr schnell warm..ich habe es auch nur 5 km auf arbeit..früh allerdings fast alles bergab...durch den Vorwärmer wird es auch ziemlich schnell warm..wenn ich am Vortag gefahren bin. viel spaß noch!
__________________
ciao mario

Daihatsu Extol S221, Daihatsu HiJet S85/3, 1300ccm, Sitzheizung, Votex-Wärmespeicher, schwarze verspiegelte TönungsFolie, AHK, Frontbügel-verchromt/Edelstahl, Edelstahl-Auspuffanlagen (ab Krümmer) von FOX

mein Beitrag zum Klimaschutz...ich fahre im Jahr mehr km mit dem Rad wie mit dem Auto..CO² produziere ich damit leider auch...


früher wurden wir von kleinkriminellen regiert....heute von der mafia


Eppur si muove
mv4 ist offline   Mit Zitat antworten
Antwort

Stichworte
1.3, handbuch piaggio porter

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Piaggio Porter und E10 Porter Treibstoff-Fragen (Auch Biosprit) 7 24.03.2011 18:14
piaggio porter - motorschaden :-( Piaggioporter Die HiJet Serie 46 08.01.2011 16:50
Piaggio Porter Copensator Die HiJet Serie 8 31.08.2010 10:55
Piaggio Porter - Einspritzdüsen Mr. Piaggio Die HiJet Serie 2 12.03.2010 08:41
Piaggio Porter 1.4 D spike Die HiJet Serie 3 19.01.2010 09:57


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:04 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler