Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die HiJet Serie

Die HiJet Serie (S85, S221(Extol))

Antwort
 
Themen-Optionen
Alt 28.04.2022, 12:49   #81
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Kappeln an der Schlei
Alter: 55
Beiträge: 6.112
Standard

Die Hijets gab es seit den 70ern auch vollelektrisch.
Ich habe Prospekte von meinem 55 Wide als Elektroauto auf englisch.
Um die 80 km Reichweite mit Bleibatterien und weiterhin dem 4-Gang Getriebe.
Werde ich vielleicht irgendwann machen.
Habe ja weder Bremskraftverstärker noch irgendwas. Und 1280 kg zgg bei 700 kg Leergewicht mit Benzinmotor.
EV Hijets findet man ab und an zu verkaufen.
Wenn man noch auf Lithium umrüstet sollte das doch ganz brauchbar sein
nordwind32 ist offline   Mit Zitat antworten
Alt 29.04.2022, 21:12   #82
bluedog
24/7 Poster
 
Registriert seit: 05.12.2006
Ort: Menznau LU/CH
Alter: 43
Beiträge: 6.930
Standard

Coole Idee.
__________________
Cuore L251 Bj 7/2003, Automatik: Ausrangiert, leider!

Citroen C1 Automatik BJ 2011:

Mofa: Dreirad auf Basis eines Amsler-Pony, Verbrauch Zweitaktgemisch: <3.5l/100km.

Das grosse Artensterben auf dieser Welt wird den Menschen erst bewusst werden, wenn schliesslich auch der Tiger im Tank ausstirbt.
bluedog ist offline   Mit Zitat antworten
Alt 08.07.2022, 16:40   #83
Max Silenzio
Benutzer
 
Benutzerbild von Max Silenzio
 
Registriert seit: 25.07.2020
Ort: Innsbruck
Beiträge: 30
Themenstarter
Standard Fernlicht geht nicht

Hallo liebe HiJeter,

ich habe immer noch das Problem, dass mein Fernlicht und Abblendlicht nicht mehr gehen. Das normale Licht funktioniert einwandfrei.
Mein Mechaniker meint, dass es eventuell eine Sicherung ist oder eben der gesamte Schalter der etwas hat. Was denkt denn ihr.

Kleine Info noch dazu. Auch die Hupe geht nur wenn der Motor läuft, nur bei der Zündung noch nicht. Der Mechaniker meint das hängt eventuell zusammen?!

Bevor wir jetzt einen neuen Schalter bestellen wollte ich nach eurer Meinung fragen. Hat da jemand von euch eine Idee dazu?

Danke schon Mal.

LG aus Tirol
Max Silenzio ist offline   Mit Zitat antworten
Alt 08.07.2022, 16:49   #84
bluedog
24/7 Poster
 
Registriert seit: 05.12.2006
Ort: Menznau LU/CH
Alter: 43
Beiträge: 6.930
Standard

Die Hupe geht eigentlich sogar, wenn kein Zündschlüssel steckt, also alles aus ist. Jedenfalls bei allen Autos, die mir bislang begegneten.


Da ist dann definitiv an der Elektrik was faul.


Sicherung schon geprüft? Relais (so vorhanden)? Lenkstockschalter?


Hupe müsste eigentlich einen anderen Kontakt haben (Schleifring am Lenkrad) also andere Baustelle.


Vielleicht ja auch ein Massefehler.


Ich würde aber bei der Sicherung anfangen, bzw. erstmal bei den Glühbirnen. Wäre nicht das erste Mal, dass ein Defekt da erst auffällt, nachdem die auf der anderen Seite auch noch hin ist. Nur ist der Ausfall von Abblend- und Fernlicht gleichzeitig schon merkwürdig, und wenns nicht Sicherungen sind, dann würde ich auf den Lenkstockschalter tipen. Verschmutzter oder durchgebrannter Kontakt.
__________________
Cuore L251 Bj 7/2003, Automatik: Ausrangiert, leider!

Citroen C1 Automatik BJ 2011:

Mofa: Dreirad auf Basis eines Amsler-Pony, Verbrauch Zweitaktgemisch: <3.5l/100km.

Das grosse Artensterben auf dieser Welt wird den Menschen erst bewusst werden, wenn schliesslich auch der Tiger im Tank ausstirbt.
bluedog ist offline   Mit Zitat antworten
Alt 08.07.2022, 18:10   #85
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 4.530
Standard

Hallo , falls ich es noch nicht geschrieben hatte :
bei meinem Applause war der ( vermutlich ) gleiche Fehler ein simples Kontaktproblem einer vielpoligen Kabelbaum-Steckverbindung im Motorraum . Kabelstecker ziehen , die Zungen der Stecker leicht verdrehen , zusammenstecken . Die fragliche Steckverbindung ist beim Appi im Motorraum etwa unterhalb der Batterie . Beim Hijet ? Null Ahnung . Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 09.07.2022, 13:28   #86
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Kappeln an der Schlei
Alter: 55
Beiträge: 6.112
Standard

Wie wird das Licht denn bestätigt? Ist es noch so wie bei meinem alten S60 mit extra Schalter im Armaturenbrett? Erste Stufe ziehen Standlicht, zweite Stufe ziehen Abblendlicht? Voller Strom durch den Schalter da ohne Relais.
Dieser war auch Mal ohne Funktion.
Ich hab ihn ausgebaut, zerlegt, Kontaktflächen gereinigt, etwas Kontaktspray gegen zukünftige Korrosion, wieder zusammen gebaut - ging immer noch nicht.
Nochmal zerlegt, Kontaktflächen penibel gereinigt, kein Mittelchen benutzt!!!, zusammen gebaut und seit 2010 funktioniert der Schalter wie er soll.
Ich behaupte dein Schalter ist auch zerlegbar, da ich meine Schalter an meinem 2009er Cuore bis jetzt auch alle zerlegen, reparieren (z.B. nachbiegen) konnte.
nordwind32 ist offline   Mit Zitat antworten
Alt 16.10.2023, 21:42   #87
Max Silenzio
Benutzer
 
Benutzerbild von Max Silenzio
 
Registriert seit: 25.07.2020
Ort: Innsbruck
Beiträge: 30
Themenstarter
Standard Motor läuft heiß

hallo liebe HiJeter,

ich habe leider ein großes Problem mit meinem Porter. mein Motor musste getauscht werden und der "neue" alte Motor macht leider Faxen. er läuft leider immer heiß . mein Mechaniker hat jetzt schon einiges ausprobiert. von 2-3mal entlüften über Thermostaat raus. leider ist er auch etwas ratlos. Jetz seid ihr quasi meine letzte Hoffnung.

Danke schon mal im Voraus

LG aus Innsbruck
MAX
Max Silenzio ist offline   Mit Zitat antworten
Alt 05.11.2023, 07:12   #88
Zaphod
Neuer Benutzer
 
Registriert seit: 07.08.2020
Ort: Darmstadt
Beiträge: 12
Standard

Als wir unseren neuen Porter 2021 gekauft hatten, hatte uns der Piaggio-Händler noch den Tipp gegeben sollten wir irgendwann einmal Hitzeprobleme bekommen. Entlüften des Kühlwasserstrangs sollte nur vorne über den Kühler gemacht werden. Ob das so stimmt können wir leider nicht mehr bestätigen, denn unser Bus starb letzte Woche an den Fahrkünsten eines Blindfischs der ihn vollständig zusammengeschoben hatte.
Zaphod ist offline   Mit Zitat antworten
Alt 05.11.2023, 19:08   #89
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 4.530
Standard

Hallo Max , war denn beim Entlüften Luft im Kühlsystem ?
Aus tiefster Erinnerung hier im Forum : es kommt Luft rein , weil durch einen minimaler Defekt im Kühlsystem Wasser beim Erhitzen ( Motorlauf) rausgedrückt wird , beim Wasserabkühlen dann Luft über den Defekt angesaugt wird . Im Stand ist dann keine feuchte Stelle zu finden . Vielleicht poröse Schläuche , oder sind neue verbaut worden ? Kühlsystem mal längere Zeit im Stand mit ein/zwei Bar beaufschlagen zwecks Lecksuche ? Gruß !
yoschi ist offline   Mit Zitat antworten
Alt 21.04.2024, 14:02   #90
Max Silenzio
Benutzer
 
Benutzerbild von Max Silenzio
 
Registriert seit: 25.07.2020
Ort: Innsbruck
Beiträge: 30
Themenstarter
Standard alles wieder Gut

Hallo liebe Hijeter, der Motor läuft wieder gut und ohne heiß zu laufen.

mein Ansaugschlauch vom Luftfilter ist jedoch auch porös und sollte getauscht werden. hat da jemand einen tip woher ich da einen neuen bekomme? danke :)
LG
Max Silenzio ist offline   Mit Zitat antworten
Antwort

Stichworte
campervan, minicamper, porter hijet pfau s85

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Piaggio Porter 4x4 Copensator Die HiJet Serie 5 16.08.2012 20:38
Piaggio Porter Copensator Die HiJet Serie 3 24.06.2011 13:39
Piaggio Porter und E10 Porter Treibstoff-Fragen (Auch Biosprit) 7 24.03.2011 17:14
Piaggio Porter Copensator Die HiJet Serie 8 31.08.2010 10:55
Piaggio Porter 1.4 D spike Die HiJet Serie 3 19.01.2010 08:57


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:26 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS