Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Car-Hifi > Autoradios und Endstufen

Antwort
 
Themen-Optionen
Alt 05.02.2018, 16:59   #1
Kawa
Neuer Benutzer
 
Registriert seit: 05.02.2018
Ort: Mönchengladbach
Beiträge: 4
Lächeln Lautstärke voll aufgedreht nur extrem leise

also eigentlich garnicht mehr zu hören......was kann das sein.....Boxanschlüsse schlisse ich mal aus sonst käme ja aus einer Box noch etwas oder halt überhaupt nix.... bin schon die ganze Zeit die Bedienungsanleitung am studieren aber kann nix finden..... Radio ist ein JVC KD-G322....

ganz vergessen "Hallo alle zusammen"..... vielleicht kam mir jemand helfen ich finde es sowas von blöd ohne Musik im Auto....
Kawa ist offline   Mit Zitat antworten
Alt 05.02.2018, 19:26   #2
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 50
Beiträge: 5.053
Standard

Mute (ATT) aktiviert, Fader falsch eingestellt...
nordwind32 ist offline   Mit Zitat antworten
Alt 06.02.2018, 01:34   #3
Kawa
Neuer Benutzer
 
Registriert seit: 05.02.2018
Ort: Mönchengladbach
Beiträge: 4
Themenstarter
Standard

Wenn ATT aktiviert ist kommt garkein Ton.... Fader muss ich mal nachschauen ....ich weis garnicht was das sein soll.....
danke für deine Hilfe....
ich habe gerade mal nachgeschaut.... also die Balance... da ich nur zwei Lautsprecher habe kann es nicht daran liegen.....wie sollte der Fader denn falsch eingestellt sein das nichts mehr aus den Lautsprechern kommt ? Also wenn man auch mehr Lautsprecher hat ?

Geändert von Kawa (06.02.2018 um 01:48 Uhr)
Kawa ist offline   Mit Zitat antworten
Alt 06.02.2018, 07:03   #4
trackcrasher
Neuer Benutzer
 
Registriert seit: 20.09.2017
Ort: Graz
Beiträge: 13
Standard

Der Fader ist quasi die Balance in die andere Richtung. Also vorne-hinten. Wenn dieser Parameter verstellt ist, und du nur 2 Lautsprecher dran hast, würde es das erklären.
trackcrasher ist offline   Mit Zitat antworten
Alt 06.02.2018, 10:58   #5
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.425
Standard

Fader hat F für Front(vorne) und R für Rear(hinten). In der Mitte meist 0. Das Radio hat 4 Endstufen(Verstärker) verbaut und mit dem Fader stellst du das Verhältnis Lautstärke Vorne zu Hinten ein. Wenn voll auf Hinten, dann ist Vorne Ruhe (fast, denn ein wenig kommt noch durch das sogenannte Übersprechen heraus). Als Lösung funktioniert NICHT, die Ausgänge Vorne und Hinten einfach zusammenzuschalten, das gibt einen Kurzschluß. Denn die Endstufen überwachen ihren Ausgang und arbeiten dann gegeneinander.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 06.02.2018, 11:45   #6
Kawa
Neuer Benutzer
 
Registriert seit: 05.02.2018
Ort: Mönchengladbach
Beiträge: 4
Themenstarter
Standard

ich habe den Fader ,wie in der Bedienungsanleitung, auf 0 gestellt, aber auch in alle anderen Richtungen gedreht.... das Radio bleibt stumm...naja minimal kann man etwas hören wenn man sich stark konzentriert...
Kawa ist offline   Mit Zitat antworten
Alt 06.02.2018, 12:17   #7
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.425
Standard

Hm, schon mal Werksrücksetzen versucht? http://www2.produktinfo.conrad.com/d...321_silber.pdf
Jens
AC234 ist offline   Mit Zitat antworten
Alt 06.02.2018, 13:52   #8
Didi
Erfahrener Benutzer
 
Benutzerbild von Didi
 
Registriert seit: 19.09.2005
Ort: Kronach, Egelsbach (Langen)
Alter: 34
Beiträge: 618
Standard

Hm oder dir ist tatsächlich der Vorverstärker abgeraucht.
Evtl. noch ein anderes Radio zum Testen da ?
__________________
~ihr seid doch alla fäddich~
Didi ist offline   Mit Zitat antworten
Alt 06.02.2018, 16:22   #9
Kawa
Neuer Benutzer
 
Registriert seit: 05.02.2018
Ort: Mönchengladbach
Beiträge: 4
Themenstarter
Standard

Zitat:
Zitat von AC234 Beitrag anzeigen
Hm, schon mal Werksrücksetzen versucht? http://www2.produktinfo.conrad.com/d...321_silber.pdf
Jens
genau diesen Gedanken hatte ich gestern auch noch.........super es hat geklappt.... Ton ist wieder da...... super, Leute DANKE für eure Hilfe vor allem Jens.....das hatte ich schon wieder fast vergessen.....
Kawa ist offline   Mit Zitat antworten
Alt 06.02.2018, 16:47   #10
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.425
Standard

Gerne, das ist ja schön.
Jens
AC234 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sportauspuff von Daihatsu zu leise hoppentaeler Die Materia Serie 1 29.06.2013 15:51
Blinker zu leise. Wer weiß Abhilfe? OldDaihatsuFan Die Materia Serie 15 08.12.2008 02:07
cuore L251 - Motor klappert leise im Leerlauf? xpillix Sonstige Modelle 9 24.09.2008 10:55
Zu Leise... Charade-G200 Die Charade Serie 15 25.05.2004 17:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:23 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler