Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 25.01.2010, 21:19   #41
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 35
Beiträge: 2.480
Standard

Aber die (am Ende gemessenen) Lamdawerte könne durch Undichtigkeiten schon erhöht werden (also in richtung mager = >1). Klar, daß eigentlich nur Abgase aus dem Loch herausgedrückt werden müssten, da im Auspuff ja ein (geringer) Überdruck herrscht. Da aber die Strömung pulsierend ist, ist auch der Druck pulsierend und beim Schließen des Auslassventils hat die Abgassäule noch genug Schwung, um kurzzeitig einen kleinen Unterdruck zu erzeugen, der Luft reinzieht. Das passiert bei Motoren mit 6 und mehr Zylindern (bei gemeinsamen Auspuffstrang) eigentlich nicht, da sich die Auslaßtakte da großzügig überschneiden; bei 4-Zylindern (oder 3-Zylindern) aber schon. Hatten wir damals öfter in der Werkstatt. Da hilft dann aber, die Lücke zwischen Sonde und Loch des Auspuffrohrs durch einen Helfer mit einem Lappen etwas zudrücken zu lassen. Dadurch bleibt eher Überdruck im Auspuff, und er zieht keine Luft.
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Alt 25.01.2010, 22:57   #42
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 38
Beiträge: 8.249
Standard

Ich würde überlegen ob ich auf die Löcher nicht eine Mutter setze.
Die kann man bei der AU/ im Sommer einfach mit ner Schraube verschließen und es sieht beim Tüv professioneller aus.
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!
Q_Big ist offline   Mit Zitat antworten
Alt 26.01.2010, 10:31   #43
Moppi
Erfahrener Benutzer
 
Registriert seit: 26.03.2004
Ort: Berlin
Alter: 50
Beiträge: 859
Standard

Einfach ein Tupfer Auspuffzement ran, dann gehts auch...
Moppi ist offline   Mit Zitat antworten
Alt 26.01.2010, 14:30   #44
ina-zuma
Benutzer
 
Benutzerbild von ina-zuma
 
Registriert seit: 12.11.2004
Ort: Limburg
Alter: 54
Beiträge: 98
Standard

Zitat:
Da hilft dann aber, die Lücke zwischen Sonde und Loch des Auspuffrohrs durch einen Helfer mit einem Lappen etwas zudrücken zu lassen. Dadurch bleibt eher Überdruck im Auspuff, und er zieht keine Luft.
Genau das habe ich auf Anweisung des GTÜ-Prüfers gemacht. Hat aber entweder nur den Lambda- oder den CO-Wert in den grünen Bereich gehoben. Beides zusammen hat nicht geklappt - trotz 10 Min. verschiedener Versuche.
Fand das sehr kulant vom Prüfer.

Kann mir ansonsten auch nur schwer vorstellen, daß die beiden Löcher etwas ausmachen. Vielleicht hat ja doch der KAT was mitgekriegt wegen dem vielen unverbrannten Sprit, den er zuvor abbekommen hat ? Also ich drehe Blechschrauben in die Löcher und checke noch mal die Drosselklappeneinstellung (ganz zu im Standgas ?), sonst kann ich nix tun.

Gruß

Jörg
__________________
...der klügere gibt so lange nach bis er der dümmere ist......
ina-zuma ist offline   Mit Zitat antworten
Alt 26.01.2010, 14:41   #45
urlauber51
Vielposter
 
Registriert seit: 05.05.2007
Ort: Wäschenbeuren (Kreis Göppingen)
Alter: 30
Beiträge: 1.787
Standard

Zitat:
Zitat von ina-zuma Beitrag anzeigen
Drosselklappeneinstellung (ganz zu im Standgas )
Ja, die Drosselklappe geht ganz zu. Standgas läuft über einen Bypass untendurch, in dem der berüchtigte Leerlaufregler steckt

Gruß Martin
__________________
Spritmonitor.de
urlauber51 ist offline   Mit Zitat antworten
Alt 26.01.2010, 15:17   #46
Reisschüsselfahrer
Admin
 
Benutzerbild von Reisschüsselfahrer
 
Registriert seit: 28.12.2003
Ort: Lauenburg
Alter: 33
Beiträge: 7.258
Standard

Bist mal nen Stück Autobahn gefahren, das sich der Kat mal ein wenig freibrennen konnte???

Manu
__________________
ED läuft immer!!!!!

<-Mein L501 (Nummer 2 lebt!)


<-Mein MR2

Reisschüsselfahrer ist offline   Mit Zitat antworten
Alt 28.01.2010, 01:23   #47
Nutzlast
Benutzer
 
Registriert seit: 14.06.2008
Beiträge: 41
Standard

Also bei mir war es lt. Werkstatt gefrorenes Wasser im Auspuff bzw. Kat..
Also: öfter mal auf die Autobahn und ordentlich warm fahren.
__________________
BMW 120D
Nutzlast ist offline   Mit Zitat antworten
Alt 17.02.2010, 22:24   #48
ina-zuma
Benutzer
 
Benutzerbild von ina-zuma
 
Registriert seit: 12.11.2004
Ort: Limburg
Alter: 54
Beiträge: 98
Standard

Wärme das Thema aus gegebenem Anlass noch mal auf:

Nachdem ich die AU nicht bestanden hatte, habe ich nun 2 Blechschrauben in die Bohrlöcher der beiden Auspufftöpfe gedreht und dem Wagen auf der Autobahn mal richtig die Sporen gegeben. Dann direkt zur AU und auf Anhieb bestanden

Gruß

Jörg
__________________
...der klügere gibt so lange nach bis er der dümmere ist......
ina-zuma ist offline   Mit Zitat antworten
Alt 18.02.2010, 18:40   #49
Reisschüsselfahrer
Admin
 
Benutzerbild von Reisschüsselfahrer
 
Registriert seit: 28.12.2003
Ort: Lauenburg
Alter: 33
Beiträge: 7.258
Standard

Na siehste klappt doch alles

Manu
__________________
ED läuft immer!!!!!

<-Mein L501 (Nummer 2 lebt!)


<-Mein MR2

Reisschüsselfahrer ist offline   Mit Zitat antworten
Alt 22.07.2013, 19:58   #50
friank
Neuer Benutzer
 
Registriert seit: 03.02.2011
Ort: Detmold
Alter: 51
Beiträge: 10
Standard

Hallo Shorty

Auch wenn es spät kommt. :)

Ich hatte das gleiche Problem, bei mir war ein Mader drin und hat die Kabel von unten angeknabbert.

Schau doch einfach mal nach

LG friank
friank ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
L7 startet nicht - abgesoffen ina-zuma Die Cuore Serie 57 15.01.2010 22:53
CUORE L7 startet nicht mehr - help ! lupus1 Die Cuore Serie 26 05.01.2010 11:28
Startet schlecht wenn er kalt ist zwergl Die Cuore Serie 6 27.05.2009 20:52
Welche Batterie hat der L7? Brunhilde1977 Die Cuore Serie 5 08.02.2008 13:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:22 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler