Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die HiJet Serie

Die HiJet Serie (S85, S221(Extol))

Antwort
 
Themen-Optionen
Alt 07.01.2019, 23:42   #1
Pee
Neuer Benutzer
 
Registriert seit: 09.01.2011
Ort: Rheinbach
Alter: 58
Beiträge: 27
Standard Wo ist der Strom?

Hallo zusammen.

Hatte meinen Hijet wie immer abends abgestellt .
Weihnachten wollte mein Schwager einen Baum damit holen und rief mich an, dass die Batterie wohl leer sei.
Da ihn ihn nicht brauchte, habe ich erst am Samstag das Ladegerät angehängt.
Gestern mal nachgesehen und Ladegerät zeigt grün=voll an.
Reingesetzt, Schlüssel rum und nix, keine Lichtorgel, gar kein Licht im Armaturenbrett.

Jetzt habe ich kein Handbuch um nach zusehen welche Sicherung es wohl durch gehauen hat.Komisch nur, einfach so im Stand?

Hat einer eine Ahnung?

Danke schon Mal.

Gruß

Peter
Pee ist offline   Mit Zitat antworten
Alt 07.01.2019, 23:59   #2
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 50
Beiträge: 5.405
Standard

Batterie hält die Spannung nach dem Laden? Voll geladen müssen über 12,5 V Spannung anliegen.
Scheinwerfer/Innenbeleuchtung gehen auch nicht? Ich tippe auf ein Masseproblem.

Sind die Pole und Polklemmen blank?

Sicherungen kannst du doch pauschal alle die du findest mal kontrollieren.
nordwind32 ist offline   Mit Zitat antworten
Alt 09.01.2019, 12:45   #3
jumpinjack
Benutzer
 
Benutzerbild von jumpinjack
 
Registriert seit: 08.07.2012
Ort: Nähe Kiel
Beiträge: 35
Standard

Hi,

prüfe mal bitte, ob das Hauptmassekabel am Getriebe noch dran ist. Hatte ich beim S85 kürzlich... Allerdings war das Auto nicht ganz tot sondern nur der Anlasser...

Gruß Kay

Geändert von jumpinjack (09.01.2019 um 12:48 Uhr)
jumpinjack ist offline   Mit Zitat antworten
Alt 09.01.2019, 14:56   #4
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 55
Beiträge: 1.646
Standard

Zellenschluß ist mal 'spontan' möglich. Tritt dann auf, wenn die Bleikrümel aus den Platten einer Zelle unten im Sumpf in der Zelle, das sind die Kammern unten in der Batterie, die die Krümel aufnehmen, einen Kurzschluß in der Zelle machen. Dann hat die 0V, die komplette Batterie dann am 10 Megaohmdigitalmultimeter noch so 10,3-10,5V, und die defekte Zelle ist relativ hochohmig. Kann quasi nach dem letzten Abstellen passieren. Ich hatte das auch schonmal in einem Fahrzeug incl. Batterieexplosion. Das hat nach dem Abstellen plötzlich im Motorraum geknallt. Dann nachgeschaut und Batterie war zerstört.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 13.01.2019, 21:11   #5
Pee
Neuer Benutzer
 
Registriert seit: 09.01.2011
Ort: Rheinbach
Alter: 58
Beiträge: 27
Themenstarter
Standard

Sorry, aber wetterbedingt komme ich erst heute dazu Mal weiter zu sehen.
Batterie ist voll, Kontakte sauber, Kabel ist am Anlasser.
Es leuchtet aber trotz Wechsel einiger Sicherungen keine Lampe nachdem der Schlüssel gedreht wurde. Gibt es eine " Hauptsicherung", die nicht im Sicherungskasten links unten neben demLenkrad befindet?
Gruß

Peter
Pee ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Strom am Zigarettenanzünder MLPS Die Cuore Serie 4 28.08.2013 15:32
Kein Strom in der Mittelkonsole Lydia Die Sirion Serie 6 17.08.2010 21:59
Strom Ri0n Die Applause Serie 14 23.07.2010 06:59
Kein Strom am Radio sergia Allgemeines 0 24.10.2007 18:00
20mm2 Strom im YRv freestyler78 Stromversorgung 23 13.06.2005 12:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:20 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler