Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Charade Serie

Die Charade Serie (G10, G11, G100, G100 GTti, G101, G102, G2xx)

Antwort
 
Themen-Optionen
Alt 18.06.2004, 13:25   #1
62/1
Vielposter
 
Benutzerbild von 62/1
 
Registriert seit: 16.08.2003
Ort: Waldrach
Alter: 43
Beiträge: 2.509
Standard Der 2. Motorschaden… Wer kann helfen???

Hallo,

Ganz großes Problem! Nach 269km seit der Reparatur ist der Motor in meinem G100 Turbo schon wieder hin.
Am Donnerstag bin ich über die Autobahn gefahren und hab ihn mal etwas an den Ohren genommen. Tempo 170 für ganz kurze Zeit. Mein Dad ist hinter mir hergefahren und meinte nachher, das blauer Rauch aus dem Auspuff käme - insbesondere beim Schalten und bei hoher Drehzahl. Es würde auch etwas übel riechen…
Weiterhin ist mir aufgefallen, dass der Motor im dritten, vierten, und fünften Gang bis knapp 5000 RPM locker hochdreht, aber ab dann ist schluß. Über 5000 ist er super zäh. Im ersten geht er locker bis an die 6000 ohne mit der Wimper zu zucken.

Heute bin ich relativ gemütlich über die Autobahn (bei der Auffahrt noch nen Galaxy stehen lassen) und dann mit 140 weiter. Nach ca. 10km ging die Temperatur schlagartig hoch. Habe noch mit Heizung versucht zu kühlen, und direkt Leerlauf. Plötzlich ist der Motor von alleine ausgegangen. Beim späteren Versuch zu starten, super unrunder Motorlauf – geht auch nach 5 Sekunden wieder aus.
Aus dem Motorraum wieder sehr lautes Blubbern im Ausgleichsbehälter. Ebenso ist wieder einiges an Wasser durch den Deckel vom Ausgleichsbehälter in den Motorraum gelangt. Wasserstand im Kühler ist aber noch OK (beim letzten mal ist ja das ganze Wasser als Wolke weggedunstet…).

Bin doch sehr ratlos und mega entäuscht.

Traurige Grüße René

PS.: Während der Fahrt hat es auch immer etwas nach Abgasen gerochen – besonderst wenn man die Belüftung angeschaltet hat.
Ist es eigentlich normal, das auch bei konstant 110km/h auf der grader Strecke der Turbo arbeitet (Lampe im Tacho an)? Ich dachte immer ein Turbo ist nur an, wenn wirklich Leistung gebraucht wird.

PS2.: Kann es damit zu tun haben, das ich die ersten km noch die „Feder“ am Turbo hatte. Diese hat meine Werkstatt mir mitgegeben mit dem Hinweis, dass sie den Ladedruck erhöht. Damit ist er auch wirklich wie Schmitz-Katze gegangen… (aber auch nur bis 5000 RPM in den hohen Gängen).
62/1 ist offline   Mit Zitat antworten
Alt 18.06.2004, 13:30   #2
pingelchen
Gast
 
Beiträge: n/a
Standard

zylinderkopfdichtung, und öl wirst nach der ersten autobahnfahrt wahrscheinlich auch nicht mehr viel drinn gehabt haben

du bist nen ganz schöner schroter :P
  Mit Zitat antworten
Alt 18.06.2004, 13:39   #3
62/1
Vielposter
 
Benutzerbild von 62/1
 
Registriert seit: 16.08.2003
Ort: Waldrach
Alter: 43
Beiträge: 2.509
Themenstarter
Standard

Hallo,
Öl ist noch über 3/4 drinn, Wasser auch noch zur genüge und die nagelneue Kopfdichtung (Daihatsu Teil) ist wie gesagt erst 269km alt.

Wenn ich denke wie ich meinen weißen Charade (ohne Turbo) früher getreten habe... der hat mich auch Drehzahl über rot nicht verübelt.
Ich bin ja kein Rennfahrer - aber es kann doch nicht sein, dass man den Turbo nur mit Seidenhandschuhen fahren darf.

Gruss René

PS.: auf den ersten 250km hatte ich nen Verbrauch von von 6.6 Litern, also war da nichts mit viel heizen...
62/1 ist offline   Mit Zitat antworten
Alt 18.06.2004, 13:48   #4
Rainer
Gast
 
Beiträge: n/a
Standard

MANN-O-MANN.....

RENÉ. da hast du ja echt tief in die sch.... gegriffen.

Du solltest prinzipiell wenn du eine neue Zylinderkopfdichtung drin hast die ersten 1000km das Auto vorsichtig fahren (nicht 170).

Aber ich kann dir mit sicherheit sagen dass die Werkstatt scheiß gebaut hat, der Zylinderkopf hätte plan gezogen werden müssen (abgeschliffen), das haben die nicht gemacht und daher ist die neue Dichtung jetzt auch wieder hinüber.

Zylinderkopf runter, Kopf Planziehen lassen (abschleifen damit er wieder eben ist) und dann schnurrt er wieder dauerhaft.
  Mit Zitat antworten
Alt 18.06.2004, 13:56   #5
62/1
Vielposter
 
Benutzerbild von 62/1
 
Registriert seit: 16.08.2003
Ort: Waldrach
Alter: 43
Beiträge: 2.509
Themenstarter
Standard

Hallo Rainer!

1000km Piano fahren... dumm, dass ich das erst jetzt weis. Wäre aber auch sehr schwer gefallen, der Turbo macht sooooooo viel Spaß!!!!!

Das mit dem Planen werde ich mal ansprechen - danke für den Tip.

Gruss René
62/1 ist offline   Mit Zitat antworten
Alt 18.06.2004, 14:43   #6
pingelchen
Gast
 
Beiträge: n/a
Standard

bist nicht der einzige, mir hat mein mechaniker auch nicht gesagt, dass man mit neue bremsscheiben die ersten 300 km sanft umgehen soll--> ergo hab ich nun nen vibrirendes lenkrad beim bremsen, weil mei bremsschaiben sich bei den scharfen bremsmanövern auf der autobahn wohl verzogen haben während dieser "einfahrphase"
  Mit Zitat antworten
Alt 18.06.2004, 14:59   #7
rabbitperformance
Benutzer
 
Benutzerbild von rabbitperformance
 
Registriert seit: 04.08.2003
Ort: Bad Neuenahr
Alter: 40
Beiträge: 185
Standard

Das gibt´s doch bald gar nicht , oder?
Wer hat denn die Reparatur durchgeführt? freie Werkstatt oder daihatsu?
also ich hab den Wagen nach der neuen kopfdichtung und mit überholtem lader auch erst mal langsam eingefahren - und bin wie gesagt über 10.000 km problemlos gefahren (Autobahn Langstrecke, 100-130 km/h).
Ich hoffe, nach so viel Pech bekommst du erstmal ne glückssträhne, dei dich mal entschädigt für den ganzen Ärger - und ich hoffe auch, dass Du "meinem" charade trotzdem die treue hältst!
__________________

-Charade G11 A-series turbo 1985
-Alfa Romeo Giulia super 1972
-Alfa Romeo Giulietta 1.6 1985
-VW Rabbit GTI 1984
-VW Rabbit L 1984
-Alfa Romeo 145 edizione sportiva 1999
-VW Golf 2 Fire&Ice (aussen retro , innen Porsche)
rabbitperformance ist offline   Mit Zitat antworten
Alt 18.06.2004, 15:05   #8
Reever
Erfahrener Benutzer
 
Benutzerbild von Reever
 
Registriert seit: 08.10.2003
Ort: Bergstein
Alter: 42
Beiträge: 1.110
Standard

oje!!!
wenn ich da an meine neue frische kopfdichtung denke.......
ich glaub ich hol die bleieinlagen aus dem rechten schuh wieder raus :wink:

tut mir wirklich sehr leid rene das das passiert ist. momentan haben unsere charade wohl keine gute zeit
__________________
Einmal Japaner, immer Japaner!
Ob mit 2 oder 4 Reifen egal....
Reever ist offline   Mit Zitat antworten
Alt 20.06.2004, 14:08   #9
62/1
Vielposter
 
Benutzerbild von 62/1
 
Registriert seit: 16.08.2003
Ort: Waldrach
Alter: 43
Beiträge: 2.509
Themenstarter
Standard

@ rabbitperformance

Hallo,

klar halte ich dem guten Stück die Treue. Es ergeben sich derzeit nur 3 Probleme:

1. Ich habe meinen weissen schon gut ausgeweidet - damit ist fahren nur sehr eingeschränkt möglich. (Da ich mich dazu entschlossen habe ihn von mit neuen Blechen wieder aufzubauen. Wollte die Bleche eigentlich Anfang Juli in Lux bestellen, das wird jetzt wohl erst mal nichts). Da ich den Grand Move für die Fahrt zur Arbeit brauche darf mein holdes Weib derzeit mit dem Bus Trier unsicher machen - und das gefällt ihr nicht wirklich.

2. Ist die grosse Frage wie lange die nächste durchgebrannte Kopfdichtung auf sich warten lässt.

3. Was mich am meisten wurmt ist, das der GM auch zurückstecken muss... hatte ja bis zum Treffen noch einiges vor.

Gruss René
62/1 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:19 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler