Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 09.08.2006, 11:08   #1
lottei
Gast
 
Beiträge: n/a
Standard Problem mit dem L501 Automatik-Getriebe

Habe ein kleines Problem mit meiner Automatik.
Er springt des Öfteren im "P"-Modus nicht an, so dass ich ihn im Leerlauf starten muss. Hat vielleicht noch jemand dieses Problem und weiß wie man das beheben kann?
  Mit Zitat antworten
Alt 09.08.2006, 11:13   #2
Rainer
Gast
 
Beiträge: n/a
Standard

Hallo.

Sehr warscheinlich muß da nur der Seilzug eingestellt werden vom Automatik Wahlhebel. Er erkennt so wie du es beschreibst einfach nicht dass du in der "P" Position bist.

Das sollte jeder halbwegs begabte Schrauber-Lehrling hinbekommen.
  Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
600 km mit dem terios automatik mandrill Treibstoff-Fragen (Auch Biosprit) 11 01.06.2009 14:09
probleme mit dem getriebe??? TimoO Die Charade Serie 15 09.11.2003 13:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:33 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler