Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Allgemein

Allgemein Allgemeines zu den Themen Tuning, Technik und Fahrzeuge

Antwort
 
Themen-Optionen
Alt 10.04.2020, 08:42   #31
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 4.507
Standard Schrauberzieher ist verboten

Moin , mein Beitrag Nr.9 ist zwar vom 1. April 2020 , aber trotzdem kein Aprilscherz !
Hallo TrevisRR , hast Du denn immer noch keine OT-Punktprüfung gemacht ? Das ist eigentlich mit das Erste bei einer Fehlersuche im "Steuerungssalat" .

Schrauberzieher und ähnlich flache Stäbe usw sollte man keinesfalls ins Kerzenloch stecken : selbst erlebt , ein Schrauberzieher mit einer sehr flachen , und sehr scharfkantig geschliffenen Klinge hat sich bei aufwärtsbewegen des Kolbens verklemmt . Ein am Ende ballige Rundstab ist besser .

Frohes Ostereiersuchen !
yoschi ist offline   Mit Zitat antworten
Alt 10.04.2020, 12:00   #32
TrevisR.Rudolph
Neuer Benutzer
 
Registriert seit: 09.02.2020
Ort: Niederkrüchten
Alter: 55
Beiträge: 13
Themenstarter
Standard

Hallo zusammen,
so, bin endlich nochmal dazu gekommen mich um den Trevis intensiver zu kümmern und hab ihn wieder teilzerlegt:
Asche auf mein Haupt, habe selbst Mist gebaut:
Die Tipps bzgl. Kontrolle der Markierungen waren absolut richtig, ich war da wohl noch zu überzeugt von meiner Arbeit:
Die Markierungen der Nockenwellen zueinander stimmten nicht. Ich hatte dummerweise zusätzlich noch eine Farbmarkierung an den Nockenwellenrädern gemacht, welche nicht nur überflüssig sondern auch noch falsch war. Und dummerweise hatte ich mich wohl beim Einbau nur an diese von mir selbst fabrizierte Markierung gehalten.
Sorry an Alle hier für den Umstand und Eure unnötige Mühe.
Man sollte sich wirklich nur an das Werkstatthandbuch halten, sonst nichts.
Hatte den Wagen jetzt nach Korrektur meines Fehlers und vor der Montage der Zahnriemenabdeckung etc. kurz gestartet und er war sofort da. Hatte ihn 20-30Sekunden laufen lassen. Etwas unrund lief er und der FC P1349 (VVT-verstellung Stellglied) war abgelegt. Denke es ist noch, weil ggf. das Öl überall hin muß oder so.
Werde ich nach Ostern wieder in Ruhe komplett zusammenbauen und mal warmlaufen lassen. Denke das es sich dann erübrigen wird.
Nochmals sorry an Alle für meine Dummheit, ein frohes Osterfest und bleibt gesund!!
TrevisR.Rudolph ist offline   Mit Zitat antworten
Alt 10.04.2020, 15:29   #33
AC234
Vielposter
 
Registriert seit: 30.12.2008
Ort: Aulendorf
Alter: 60
Beiträge: 2.708
Standard

Dito, frohe Ostern und ein schönes Buntes Ei hast du dir da ins Nest gelegt.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 10.04.2020, 19:28   #34
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 4.507
Standard

Hallo , nein es ist keine Dummheit und Du mußt auch nicht "sorry" sagen : nur wer nichts macht , der macht keine Fehler !!! Und in den Beiträgen zum Thema waren , wie immer , auch sehr interessante Ratschläge ; wieder was gelernt .

Gute Fahrt mit dem Trevis !
yoschi ist offline   Mit Zitat antworten
Alt 10.04.2020, 23:11   #35
bluedog
24/7 Poster
 
Registriert seit: 05.12.2006
Ort: Menznau LU/CH
Alter: 43
Beiträge: 6.930
Standard

Zitat:
Zitat von yoschi
es ist keine Dummheit und Du mußt auch nicht "sorry" sagen : nur wer nichts macht , der macht keine Fehler !!!

So sehe ich das auch.


Ich freu mich, dass der Fehler (wahrscheinlich) gefunden wurde.
__________________
Cuore L251 Bj 7/2003, Automatik: Ausrangiert, leider!

Citroen C1 Automatik BJ 2011:

Mofa: Dreirad auf Basis eines Amsler-Pony, Verbrauch Zweitaktgemisch: <3.5l/100km.

Das grosse Artensterben auf dieser Welt wird den Menschen erst bewusst werden, wenn schliesslich auch der Tiger im Tank ausstirbt.
bluedog ist offline   Mit Zitat antworten
Alt 19.04.2020, 20:48   #36
TrevisR.Rudolph
Neuer Benutzer
 
Registriert seit: 09.02.2020
Ort: Niederkrüchten
Alter: 55
Beiträge: 13
Themenstarter
Lächeln

So, nur kurz der Vollständigkeit halber:
Hab ihn nun am WE kpl. "richtig" zusammengebaut und siehe da.... er läuft wirklich einwandfrei. Fehler gelöscht, Probefahrt gemacht, war einwandfrei, hängt super am Gas, keine Nebengeräusche, keine Lampe an, Alles dicht, was will man mehr.
Nochmals Danke an Alle und richtig: wieder was gelernt.
Getreu dem Motto:
"Kaum macht man es richtig, schon funktionierts"
TrevisR.Rudolph ist offline   Mit Zitat antworten
Antwort

Stichworte
dvvt, ej-ve, kompression

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Cuore L7 2. Zylinder keine Kompression Wurstbrot86 Die Cuore Serie 35 13.09.2016 07:23
Nach einbau meiner LIMA,keine Kontrolleuchte mehr? fladie1000 Die Charade Serie 3 22.02.2006 00:18
Keine Steershift Schaltung mehr beim neuen Sirion II? Inday Die Sirion Serie 7 21.07.2005 09:16
Kompression vom Motor heute geprüft Giannimann Sonstige Modelle 0 02.05.2005 01:35
Keine Leistung mehr Charädschen Die Charade Serie 5 30.08.2004 18:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:34 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS