Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die HiJet Serie

Die HiJet Serie (S85, S221(Extol))

Antwort
 
Themen-Optionen
Alt 09.01.2019, 20:33   #1
Nilson
Neuer Benutzer
 
Registriert seit: 14.02.2018
Ort: Datteln
Beiträge: 2
Standard Porter hat ein Problem...

Hallo liebes Forum,

ich bin durch Zufall sehr günstig an einen S85 (1,3 16v) gekommen. Leider bin ich kein Schrauber und habe bisher auch in meiner Gegend (Dortmund) keinen gefunden der sich nicht kopfschüttelnd abgewandt hat...
So dachte ich mir, probiere ich es selber mal

Der Kleine fährt eigentlich wunderbar, nur wird er nach ca. 15min sehr heiss. Die Anzeige steigt auf max und unterm Sitz fängt es an zu brodeln. Zusätzlich dreht der Motor im Stand im Sekundentakt hoch und fällt dann wieder auf ein Minimum.

So habe ich mich hier im Forum eingelesen und herausgefunden, dass dieses Überhitzungsproblem wohl recht häufig auftritt. Thermostat und Wasserpumpe wurden schon gewechselt aber das Problem besteht weiterhin. Vielleicht habe ich falsch entlüftet?
Ich habe nun das original Reperaturhandbuch. Kennt das hier jemand und kann ich mich zum Entlüften daran halten? Brauche ich zwingend ein Kühler Druck Testgerät? Kann das Hochdrehen des Motors mit dem Kühlkreislauf zusammenhängen?

Bin für jeden Tip dankbar! Der Ausbau zum Camper wäre dann schon eher mein Fachgebiet

Schönen Gruß
Nilson ist offline   Mit Zitat antworten
Alt 09.01.2019, 23:25   #2
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.542
Standard

Wenn du keine defekte Zylinderkopfdichtung hast, dann kommt, neben zu wenig Kühlluft, für mich noch in Frage: Netzauflösung des Kühlers und Verkalkung. Ich tippe mal auf verrotteten Kühler, die dünnen Stege zwischen den Wasserrohren sind grünspanig und bröselig.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 10.01.2019, 07:54   #3
BJoe
Vielposter
 
Benutzerbild von BJoe
 
Registriert seit: 29.09.2004
Ort: Waldsolms
Alter: 33
Beiträge: 1.370
Standard

Das problem ist meiner meinung nach fast bauartbedingt. wer das motörchen mal in einzelteilen vornsich hatte, weis dass durch die mickrigen wasserkanäle im block nicht viel zirkulieren kann. dennoch sollte es nicht zu derart schlimmen hitzewallungen kommen.
meiner tut das auch - trotz penibel eingehaltener entlüftungsverfahren. und nachher fehlt doch wieder wasser, da nützt auch der beste kühler nix.

prüfe mal den heizkreislauf auf dichtheit, den hatte ich in verdacht. dazu auch dem schlauch am zylinderkopf abziehen und das 90°-röhrchen genau inspizieren!
BJoe ist offline   Mit Zitat antworten
Alt 10.01.2019, 09:45   #4
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.542
Standard

Hast du auch deinen Kühler mal auf Sauberkeit und ganzem Netz untersucht? Beim alten Fiat Bus mit Heckmotor, betraf auch die 660er, 770er und 850er, war immer der Kühler zugefusselt und geschlammt. Durch die Lüfterflügel war der zwar als sauber zu sehen, jedoch war das die einzige saubere Fläche. Und dann kochte der auch immer. Bei meinem LKW hatte ich die Kopfdichtung in Verdacht, gewechselt, Problem blieb. Da hat sich das Netz von den Wasserkanälen gelöst, hängt wie Ziehharmonika frei schwebend dazwischen und der Motor wird deshalb reichlich heiß.
Außerdem können bei mangeldem Frostschutz die Entlüftungslöcher im der Kopfdichtung zurosten. im Laufe der Entwicklung eines Motors und der Nutzung werden oft die Zylinderkopfdichtungen geändert, um eine gleichmäßigere Wärmeverteilung zu erreichen. Da werden dann öfters aus größeren Wasserbohrungen kleine Entlüftungslöcher. Die verschließen sich dann gerne mal nach vielen Jahren und es kommt dann zu Dampfblasenbildung.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 10.01.2019, 12:21   #5
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 50
Beiträge: 5.230
Standard

Eine Netzauflösung hatte ich am weißen Bus. Da hat ein neues Kühlernetz Abhilfe gebracht. Neu eingelötet in den alten Kühler, einen neuen Kühler konnte ich nicht auftreiben.

Und das mit der Kopfdichtung hatte ich auch schon:

http://www.daihatsu-forum.de/vbullet...&postcount=234
nordwind32 ist offline   Mit Zitat antworten
Alt 10.01.2019, 17:02   #6
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.723
Standard Spühlung

vom Kühlkreislauf an alten Motoren war vor ca. 5 ??? Jahren ausführlich im OldtimerMarkt beschrieben ; was geht und was nicht geht .

Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 10.01.2019, 18:01   #7
nordwind32
24/7 Poster
 
Benutzerbild von nordwind32
 
Registriert seit: 12.09.2010
Ort: Tornesch
Alter: 50
Beiträge: 5.230
Standard

Wenn da mal Kühlerdicht verwendet wurde, ist es der Kühlleistung auch nicht grade förderlich.
nordwind32 ist offline   Mit Zitat antworten
Alt 10.01.2019, 19:30   #8
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.723
Standard

Nein , es ging um die Spülung . ( Spühlung : zum Glück kennt niemand mehr den Duden )

Kühlerdicht von Holt (?) : das dazu gehörige Spülmittel ( einzeln käuflich) holt einiges aus dem Kühlkreislauf raus .
Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 10.01.2019, 20:31   #9
Linnea92
Benutzer
 
Benutzerbild von Linnea92
 
Registriert seit: 15.06.2017
Ort: Rotenburg (Wümme)
Beiträge: 31
Standard

Zitat:
Zitat von yoschi Beitrag anzeigen
Nein , es ging um die Spülung . ( Spühlung : zum Glück kennt niemand mehr den Duden )

Kühlerdicht von Holt (?) : das dazu gehörige Spülmittel ( einzeln käuflich) holt einiges aus dem Kühlkreislauf raus .
Gruß!
"HoltS" heißt der Hersteller meine ich.
__________________
Charade G100
Linnea92 ist offline   Mit Zitat antworten
Alt Gestern, 16:08   #10
Nilson
Neuer Benutzer
 
Registriert seit: 14.02.2018
Ort: Datteln
Beiträge: 2
Themenstarter
Standard

erstmal vielen Dank für die schnellen Antworten! Habe den Kühlkreis nun mal nach Handbuch entlüftet. Die Probleme bestehen aber weiterhin. Zumindest ist kein Öl im Kühlwasser und kein Wasser im Öl.
Werde die Tage mal einen Drucktest nach Handbuch machen und vielleicht mal diese Kühlkreis Spülung mit Holts machen.

@AC234 Also der Kühler ist soweit sauber und das Netz auch noch intakt. Die Entlüftungslöcher in der Kopfdichtung kann ich leider nicht prüfen

@BJoe Den Heizkreislauf werde ich nachher mal genau checken, danke!


Was ich mir bisher jedoch gar nicht erklären kann ist dieses Hochdrehen/ Abfallen des Motors im Sekundentakt im Standgas. Sobald man etwas Gas gibt ist es weg. Hat jemand eine Idee woran das liegen könnte? Habe mal ein Video gemacht und hochgeladen.http://sendvid.com/ledat6ne
Nilson ist offline   Mit Zitat antworten
Antwort

Stichworte
hochdrehen, kühlkreislauf, porter, s85, überhitzen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Piaggio Porter 4x4 Copensator Die HiJet Serie 5 16.08.2012 20:38
Piaggio Porter Copensator Die HiJet Serie 3 24.06.2011 13:39
Piaggio Porter 1.4 D spike Die HiJet Serie 3 19.01.2010 09:57
AHK am HiJet / Porter ? mad_borris Die HiJet Serie 4 27.05.2006 08:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:03 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler