Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Treibstoff-Fragen (Auch Biosprit)

Treibstoff-Fragen (Auch Biosprit) Hier könnt ihr eure Fragen bezüglich des Treibstoffes eures Lieblinges (Auto) loswerden

Antwort
 
Themen-Optionen
Alt 26.10.2016, 04:09   #1
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 35
Beiträge: 2.457
Daumen runter Diesel im Materia... und nicht mal freiwillig!

Moinsen, wollte nur mal für die, die es interessiert, eine kurze Begebenheit erzählen. Zugegebenermaßen in (hoffentlich) lustigem Erzählstil, aber trotzdem mit 100% Wahrheitsgehalt (naja, 99,9%, Rest sind Konservierungsstoffe...).


Spätschicht in der Firma. 22:10 ausstempeln und raus. Die Personenvereinzelungsanlage (auch "Drehkreuz" genannt) mit dem Transponder entriegelt, ein Druck auf den Autoschlüssel und mein Materia blinkt mich freundlich an. Einsteigen bitte.

Zündung an, Startknopf drücken, der Anlasser setzt sich in Bewegung (und ich ärgere mich wieder über die Varta Blue Power-Autobatterie, die NIEMALS die versprochenen 330A Startstrom bringt... es klingt als würde man nen alten Diesel starten wollen...). Nach gezählt (!) 2 Motorumdrehungen ein kurzer Ruck im Fahrzeug: Das Aggregat lebt. Licht an, anschnallen und letzter Instrumentencheck vor dem Abflug. Kaltleerlauf 1.500U/min, alle Warnleuchten aus, Öldruck laut Manometer bei 5 bar, Aussentemp laut Scangauge 3°C. Oh, an der Tankanzeige blinkt der letzte Balken. Stimmt ja, bin ja schon seit gestern so unterwegs. Na dann eben noch kurz zur Tanke.

Die 2km zur Automatentanke ohne nennenswerte technische Ausfälle überstanden. Blinker rechts, und neben der Säule ausgerollt. Schulterblick auf die Preisanzeige: Mist, gestern war's 2 Cent billiger. Egal. Das Aggregat per Start-Stopp-Knopp zum Schweigen gebracht; Zündung bleibt an. Ein sicherer Griff nach unten links zum Hebel für die Tankklappe, "Kliinggggg", dann Aussteigen. EC-Karte beim ersten Mal (!) richtigherum in den Automaten geschoben, PIN eingegeben und Säule 1 gewählt.

Tankklappe ganz geöffnet. Tankdeckel aufgeschraubt. Sich dabei (wieder mal!) über das satte "Tsssccchhhhhhhhhhhh" gefreut, das durch das leichte Vakuum im Tank entsteht wenn der Aktivkohlebehälter leergesaugt wurde und schon für viele erschrockene Blicke von Leuten an der anderen Säulenseite sorgte. Tankdeckel vorschriftsmäßig in die Tankdeckelhalterung in der Tankklappe des Kfz eingehängt. SUPER-Pistole gegriffen, ausgehängt, in den Tankeinfüllstutzen geschoben und den Pistolenhebel auf vorletzter Stufe eingerastet. Der Sprit läuft. Durch die Seitenscheibe sehe ich, wie die Tankanzeige im Tacho langsam ansteigt (freu). Nach ca. 1 Minute ist zu hören, wie der aufschäumende Kraftstoff im Tankfüllrohr emporsteigt (aaaooouuuiiiiippp), was die Pistole mit einem KLACK quittiert und den Benzinfluss augenblicklich einstellt. Wie immer noch keine 30l im Tank. Also manuell nachtanken. Dazu Pistole etwas zurückziehen und Hebel manuell drücken. Ist wohl wieder nicht der beste Sprit, so wie der schäumt. Nach dem 3. Mal "aaaooouuuiiiippp" den Tankvorgang für beendet erklärt, nachdem nun 35 Liter im Kraftstoffbehälter gelandet sind. Pistole eingehängt, Tankdeckel zugedreht (krrrrit...krrrrit...krrrrit...knackknackknack) und Deckel geschlossen. Einsteigen bitte.

Nach einem Tipp auf den Startknopf erwacht das Triebwerk wieder, und ich setzte die Fahrt nach Hause fort. Keine 10km. Nach etwa 3km kam ein Kreisverkehr. Gas weg, die Schubabschaltung (nicht mit Schubumkehr verwechseln!) setzt ein, und mit leichtem Bremsen und blind einstudiertem Lenkeinschlag die Fuhre durch die Hälfte des Kreisverkehrt geworfen. Blinker rechts, Beschleunigen. Im Maschinenraum ist ein dumpfes "Piff" zu hören. Hab ich mir wohl eingebildet. Kein Kilometer weiter ist ein Traktor vor mir. Da noch Fahrzeuge auf der Gegenfahrbahn entgegenkommen, nimmt der Materia die Geschwindigkeit des Traktors ein (ca. 50km/h). Alles wieder frei, also Blinker links gesetzt, rausgezogen und Gas. Mit erstaunlichem Ruck setzt das Drehmoment des Aggregats ein, um nur zwei Zehntel Sekunden später komplett auf 0 zu fallen. Innerhalb der nächsten zwei Sekunden baute sich die Leistung dennoch auf Normalwert auf, der Überholvorgang wurde erfolgreich abgeschlossen. Langes Gesicht. Was war das? MIL ist aus, keine mechanischen Geräusche vernehmbar, Öldruck weiterhin hoch. Hmmm. Niemand außer mit auf der Straße. Testweise Fuß ganz vom Gas. Wieder Gas geben. Und wieder ein kräftiger Ruck, kurze Zeit nichts, und dann langsam ansteigende Leistung. Ab und an wieder ein dumpfes "Pifff" auf Richtung des Aggregats.

Zuhause angekommen, mittlerweile 22:35, erstmal bettfertig machen und schlafen. Morgen lieber früh aufstehen. Im Bett schon mal gegrübelt: Lambdasonde? naja, mit 136.000km.... Kerzen sind Iridium, erst 50.000km drin.... ... ...

Am nächsten Tag nach dem Frühstück dann mitsamt Tablet-PC und Diagnosegerät raus. Motorraumkontrolle. Flüssigkeitsstände i.O., keine sichtbaren Leckagen, Schläuche und Kabel auch ok. Reinsetzen. Scangauge abgestöpselt, Diagnoseadapter drangesteckt. Zündung ein. Erstmal Fehlerspeicher auslesen: Nichts. Eigentlich gut, eigentlich aber auch nicht. Erstmal einige Daten zur Ansicht ausgewählt. Ansaugluft bei 6°C, Kühlwasser bei 5°C. Lambdaspannung 0V. Drosselklappenstellung durchgespielt, passt. Also mal Motor starten. Ein Druck auf den Startknopf. Anlasser dreht. Und dreht. Und dreht immer noch? Zweimal wieder ein "Pifff" aus dem Motorraum. Mein Zusatzsteuergerät bricht nach 7s den Startversuch erfolglos ab und quittiert dies mit einem dreimaligen "Gong". Oha... Erneuter Versuch. Anlasser dreht, Fahrzeug ruckelt, erste Zündungen, Motor läuft! Dreht auf 2.000U/min hoch. Wie immer. Fällt dann ab. 1.500U/min... 1.000U/min... 500U/min... Auto ruckelt. Aggregat kurz vorm Absterben. Dreht plötzlich auf fast 4.000U/min hoch (!!!!). Das Spiel wiederholt sich mehrfach, zeitweise untermalt von dem einen oder anderen "Pifff". Diagwerte scheinen halbwegs ok, zumindest ist nix extrem am flackern (bis auf die Drehzahl...). Nach einer Minute hat der Spuk ein Ende. Lambdasonde auf Kurvenansicht gelegt. Spannung ok, schwankt regelmäßig von 0V bis weit über 0,85V. Mist, wäre ja zu einfach... obwohl, warum springt der dann so mies an, da läuft der doch noch gar nicht nach Lambda, sondern Kennfeld....

Probefahrt. Ruckeln, Leistungseinsatz wieder erst mit Verzögerung, "Pifff"s. Lamdasonde doch mal abgezogen. Keine Änderung. EFI-Sicherung raus wegen ECU-Reset. Nix gebracht. Erstmal wieder nach Hause. Doch mal die Kerzen rausdrehen, wer weiß...

Dort rückwärts eingeparkt, Motor aus, aussteigen. Direkt ein merkwürdiger Abgasgeruch in der Nase... Motor nochmal gestartet. Sprint fast schon gut an. Zum Fahrzeugheck begeben. An der Abgasfahne schnüffeln. Und was ist: Es riecht nach Dieselabgas! Tank geöffnet: Riecht auch etwas "dieselich". Extrem langes Gesicht.

Kurz gegrübelt. Nein, du hast ganz sicher Super getankt. Der Dieselrüssel passt ja gar nicht in den Tank. Und man merkt es ja wenn man die Pistole in der Hand hält; die Griffe sind ja bei Diesel ganz anders geriffelt. Und außerdem: Bei 35l Diesel auf vielleicht 2l Restsprit würde da gar nichts mehr gehen.... Weiter gegrübelt.

Für die Eiligen: Hier gehts richtig los...

Tankstelle anrufen! Ja, aber selbst wenn die wissen das mit dem Sprit was nicht stimmt... wenn man nur nett fragt ob das irgendwie sein könnte, sagen die gleich nein... Also Plan B. Etwas Flunkern, rein taktisch. Also anrufen. Dem netten Herrn mitgeteilt, man habe gestern abend dort getankt und kurze Zeit lief das Auto wie ein Sack Nüsse. Ebenso hinzugefügt, das Auto wäre schon in der Werkstatt, und die würden den Sprit vermuten, weil er komisch rieche. Und dass die Werkstatt vorschlagen würde, eine Probe in ein Labor zu schicken. Darauf hingewiesen, dass man aber aus Gründen der Kostenminimierung daher erstmal nachfrage, ob eventuell etwas passiert sei. Der Herr wollte sich daraufhin beim Kraftstofflieferanten erkundigen und sich melden.

Quatsch, da wird bestimmt nix sein. Ist irgendwo im Auto doch was faul.

Dann zweieinhalb Stunden später ein Anruf: Man habe die Daten des Liefer-LKW erhalten. Und dessen Computerausdruck zeigt, dass er angeblich mehr Diesel an der Tankstelle abgeliefert habe, als in die Erdtanks ginge . Nach Rücksprache mit dem Fahrer habe dieser zugegeben, 400-600L Diesel versehentlich in den Super-Erdtank gefüllt zu haben. Es hätten sich auch zwischenzeitlich noch zwei andere Fahrer mit ähnlichen Problemen gemeldet.

ENDLICH! Problem gefunden. Heute von der Arbeit zwei 20l Ölkanister mitgebracht. Morgen dann Abpumpen; habe ja noch 4l guten Sprit im Rasenmäherkanister (mit Kraftstoffstabilisator). Ich bekomme auf jeden Fall die Tankfüllung ersetzt. Aber ich habe auch gleich klargemacht, dass nach dieser Geschichte auch eine kleine Kompensation fällig ist. Man sagte mir aber, dass wir das ganz sicher zu aller Zufriedenheit klären werden. Die Zapfsäule sei bis auf Weiteres gesperrt. Das habe ich heute nach der Spätschicht auch gleich überprüft.

Man man.....
Angehängte Grafiken
Dateityp: jpg WP_20161025_22_18_16_Pro.jpg (1,20 MB, 50x aufgerufen)
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Alt 26.10.2016, 06:04   #2
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.405
Standard Diesel im Tank , freiwillig

Moin , zur Wendezeit fuhr ich Dacia ( Renault R12 Lizenz ) , und wollte mir während eines Motorwechsels am Dacia einen Wartburg gönnnen . Ein überkoservierter , in einer geheizten Garage als Sonntags-Zweitwagen gehaltener Wartburg 353 von einem Bergmann , kostete wegen einem Treffer nur noch wenige 100 deutsche Mark . Bin 2 Jahre und paar 10-tausend Kilometer durch die Gegend , auch viel zum Bekannte besuchen , Einkaufen , Essen und Tanken in die CSSR gefahren . Auf einem Rückweg , übers Gebirge , nach dem Tanken in Teplice/CSSR , zunehmend völlige Verneblung der Gegend . Grenzkontrolle vorher geklärt und im Schleichgang an der Grenzstation vorbei , nach Dresden gerollt . Getankt waren ca 30 Liter Diesel auf 10 L Restbenzin im Tank .
Nach ca einer Woche die Tankstelle besucht , die Kennzeichnung der Kraftstoffsorten an den eng nebeneinader stehenden Zapfsäulen war auf russische Art zwischen ! den Säulen , konnste links oder rechts vermuten , was wo wie .

Das gut deutsch sprechende Personal : wir amüsieren uns immer wieder , wenn die Deutschen zum Tanken zu dumm sind! Jeden Tag mehrmals!

Trotzdem : außer Miliz und ein paar Händlern waren damals 99,999 Prozent aller Tschechen weiterhin sehr freundlich zu uns Beigetretenen ! Trotz des zunehmenden gefühltem Wohlstandsgefälle .

Heitere Grüße!
yoschi ist offline   Mit Zitat antworten
Alt 26.10.2016, 23:13   #3
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 35
Beiträge: 2.457
Themenstarter
Standard

Ich denke mal die alten Motoren konnten das auch besser verkraften... Heutzutage würde ein Auto mit "deiner" Mischung vermutlich gar nicht mehr laufen. Mich hätte im Nachhinein auch interessiert, wieviel Diesel-Gehalt wohl im Sprit dringesteckt hat
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Alt 26.10.2016, 23:31   #4
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 35
Beiträge: 2.457
Themenstarter
Standard

Hier ein Video vom letzten Kaltstart, bei dem noch ein kleiner Rest der "Mischung" in der Kraftstoff-Rail drin ist...
https://www.youtube.com/watch?v=61YJ...ature=youtu.be
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Alt 27.10.2016, 11:04   #5
exar
Erfahrener Benutzer
 
Benutzerbild von exar
 
Registriert seit: 07.08.2013
Ort: Husum
Alter: 40
Beiträge: 598
Blinzeln

Erinnert an den /8-Diesel...
exar ist offline   Mit Zitat antworten
Alt 27.10.2016, 12:32   #6
Schimboone
Vielposter
 
Benutzerbild von Schimboone
 
Registriert seit: 28.07.2004
Ort: Kürten 51515
Alter: 38
Beiträge: 3.313
Standard

So eine Scheiße !
Ich bin mal gespannt ob Du da irgendwelche Langzeitschäden von hast- insbesondere die Einspitzdüsen könnte ich mir als problematisch vorstellen.
__________________
Gruß, der Daniel
Cuore L201
Schimboone ist offline   Mit Zitat antworten
Alt 27.10.2016, 12:53   #7
Nuri
Benutzer
 
Benutzerbild von Nuri
 
Registriert seit: 15.01.2016
Ort: Düren
Alter: 38
Beiträge: 283
Standard

Ooooh, Mann.

Wer den Schaden hat, braucht für den Spott nicht zu sorgen, oder?
Hab mich beim Lesen zwar köstlich amüsiert, doch was das passiert ist war wohl mehr als scheiße.

Nun gut, berichte mal, ob's Schäden hinterlassen hat.
__________________
Cuore L701 1.0i Spritmonitor.de

Fiesta JA8 1.25i Spritmonitor.de
Nuri ist offline   Mit Zitat antworten
Alt 27.10.2016, 13:16   #8
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 35
Beiträge: 2.457
Themenstarter
Standard

Moin,

nöö, alles wieder SUPER (). Der K3-VE läuft wieder wie eh und je.
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Alt 27.10.2016, 15:08   #9
Simon
Vielposter
 
Benutzerbild von Simon
 
Registriert seit: 13.07.2004
Ort: March Buchheim
Alter: 40
Beiträge: 2.221
Standard

Was ist mit dem Kat? wird der nicht zugerußt?
__________________
SIRION M101 (Facelift) grün
Simon ist offline   Mit Zitat antworten
Alt 27.10.2016, 16:47   #10
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 35
Beiträge: 2.457
Themenstarter
Standard

Denke ich nicht, der wird sich wohl wieder freibrennen. Die Zellen sind ja auch durchgängig und nicht einseitig geschlossen wie beim Partikelfilter. Da ist ja auch nicht mal ein Liter von der Brühe durchgegangen.
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Der Materia und der Copen werden bald nicht mehr hergestellt Alcapone Daihatsu Deutschland 55 12.12.2010 01:07
Nicht verpassen, Materia bei VOX Axi Die Materia Serie 23 15.03.2010 05:36
Rostschutz (nicht nur) beim Materia - eine Anleitung 321 Die Materia Serie 6 05.10.2009 19:37
Über einen Materia der nicht fahren will... mischo Die Materia Serie 9 05.11.2007 09:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:56 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler