Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 14.01.2020, 08:55   #11
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.271
Standard Zündung prüfen

Moin , nachfolgendes aus eigener Erfahrung und aus dem Applause WHB :
- Werkfahrsperre aktiv : Motor startet und stirbt nach einer Sekunde wieder ab ;
-Der Hallgeber sitzt auf der " sich nicht verstellenden " Nockenwelle , er gibt für alle 3 Zündungen ein extra Signal , die Zündverstellung wird im Steuergerät "errechnet " , auf der Kurbelwelle sitzt kein Sensor ;
- Hallsensor prüfen : Stecker ab , messen 230 Ohm plusminus 25 Ohm bei 20 Grad , Luftspalt 0,2 bis 0,4 mm einstellen ;
- mit Oszi Hallgeber prüfen : Stecker ab , Oszi an die Klemmen , Motor mit Anlasser durchdrehen , es müssen 3 Zacken auf den Schirm kommen , die Doppelzacke ist vom Zylinder 1 ;
- die EFI-ECU läßt sich auch prüfen , aber nur mit Prüfkabel , damit die Spannungswerte abgegriffen werden können . Prüfen kann man : Zündspulentreiber , Nockenwinkelsensor , Massegruppe , Stromversorgung .

Vielleicht hilfst Dir etwas weiter ! Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 14.01.2020, 19:07   #12
Gammel
Neuer Benutzer
 
Registriert seit: 14.06.2012
Ort: Mülheim a.d. Ruhr
Beiträge: 15
Themenstarter
Standard

Ich habe noch einen kleinen schwarzen Stecker gefunden m( - unter der Lichtmaschine- weiß jemand zufällig wo der hingehört? Ist ein Einpoliger.
Die Zündspulen haben alle keinen Massekontakt. Das ist der Fehler
Gammel ist offline   Mit Zitat antworten
Alt 14.01.2020, 19:59   #13
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.271
Standard

Und warum hatten die Zündspulen keinen Massekontakt ?
10 kg Gehirnschmalz wollen eine Gegenleistung !

Wünsche einen satten Zündfunken für alle Zeiten !
yoschi ist offline   Mit Zitat antworten
Alt 14.01.2020, 20:10   #14
Gammel
Neuer Benutzer
 
Registriert seit: 14.06.2012
Ort: Mülheim a.d. Ruhr
Beiträge: 15
Themenstarter
Standard

Moment- ich hab das Problem ja noch nicht gelöst. Ich habe nachgemessen und die haben nach wie vor keinen Kontakt. Ich vermute, dass es der einpolige Stecker unten am Kabelbaum der Lima ist, aber ich kann mich nicht mehr erinnern wo der hinkommt. Ich durchforste gerade die Kabelbäume in der Servicemanual, aber vielleicht weiß ja jemand von euch direkt wo der hinkommt :)
Gammel ist offline   Mit Zitat antworten
Alt 14.01.2020, 20:55   #15
Gammel
Neuer Benutzer
 
Registriert seit: 14.06.2012
Ort: Mülheim a.d. Ruhr
Beiträge: 15
Themenstarter
Standard

und wenn ich die Zündspulenversorgungsspannung gegen Masse an der Batterie direkt messe, habe ich 2V anliegen. Das kann ja auch nicht sein
Gammel ist offline   Mit Zitat antworten
Alt 14.01.2020, 21:14   #16
Gammel
Neuer Benutzer
 
Registriert seit: 14.06.2012
Ort: Mülheim a.d. Ruhr
Beiträge: 15
Themenstarter
Standard

ok Problem gelöst- Festhalten: es war die Engine Sicherung. Aber keine Ahnung warum die durchgeknallt ist...
Gammel ist offline   Mit Zitat antworten
Alt 14.01.2020, 21:16   #17
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 56
Beiträge: 1.927
Standard

Einzelspulenzündung mit Spule auf der Kerze? Dann ist es eine Hochfrequenzzündung, die funktioniert anders.
Entweder kurzer Impuls mit 400V aufwärts oder ebenso hohe Spannung als Rechteckimpuls. So in etwa, denn dann ist eine kleine Feritkernspule verbaut, das läuft dann so ab 25kHz aufwärts. Mal ins Blaue vermutet, denn je kleiner die Spule, desto höher die Frequenz.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 14.01.2020, 21:21   #18
bluedog
24/7 Poster
 
Registriert seit: 06.12.2006
Ort: Menznau LU/CH
Alter: 39
Beiträge: 6.682
Standard

Siehe mein erster Satz zu der Problemstellung.

Grund: Irgendwo las ich, dass da mal was verpolt wurde... Dass da keine Sicherung fliegt, hätte mit Glück zu tun gehabt. oder mit Pech, je nach dem, was stattdessen gegrillt worden wäre.
__________________
Cuore L251 Bj 7/2003, Automatik: Ausrangiert, leider!

Citroen C1 Automatik BJ 2011:

Mofa: Dreirad auf Basis eines Amsler-Pony, Verbrauch Zweitaktgemisch: <3.5l/100km.

Das grosse Artensterben auf dieser Welt wird den Menschen erst bewusst werden, wenn schliesslich auch der Tiger im Tank ausstirbt.
bluedog ist offline   Mit Zitat antworten
Alt 14.01.2020, 21:35   #19
Gammel
Neuer Benutzer
 
Registriert seit: 14.06.2012
Ort: Mülheim a.d. Ruhr
Beiträge: 15
Themenstarter
Standard

@bluedog nein ich hatte nur eine Masseverbindungsschraube am Block nicht festgezogen. Daher Tannenbaumsyndrom der MIL. Da war nix verpolt.

Und ja- den Kasten im Innenraum hab ich nicht auf dem Schirm gehabt. Bis ich vorhin im Stromlaufplan die Enginesicherung gesehen habe. Die einfachsten Sachen- unglaublich
Danke euch für die Hilfe :)
Gammel ist offline   Mit Zitat antworten
Alt 14.01.2020, 21:38   #20
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.271
Standard

Ich finde mich hier wieder : ca ein halbes Jahr konnte ich meinen auf Autogas umgerüsteten Daihatsu nicht mit Benzinbetrieb , sondern nur mit Gas starten : die Sicherung der Einspritzdüsen ( fürs Benzin ) war gehimmelt . Und der "Gasstart" dauerte zur Erheiterung des Publikums gefühlt eine halbe Stunde .

Heitere elektrische Grüße!
yoschi ist offline   Mit Zitat antworten
Antwort

Stichworte
cuore l 7, zündfunke

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nach Umbau auf Kombi-Anzeige kein Starten mehr möglich osterwaldi Die Cuore Serie 2 07.03.2014 13:40
L201 Nimmt nach anmachen kein Gas mehr an Uuuaminiau Die Cuore Serie 10 12.05.2013 02:40
Kein Zündfunke bei meinem L201 MK-CuoreL201 Die Cuore Serie 3 21.11.2010 21:03
Motorüberholung HEEG berlice Die Charade Serie 17 05.04.2009 08:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:06 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler