Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Car-Hifi > Stromversorgung

Antwort
 
Themen-Optionen
Alt 23.09.2020, 09:22   #1
Trevisfahrer
Neuer Benutzer
 
Benutzerbild von Trevisfahrer
 
Registriert seit: 23.09.2020
Ort: Duisburg
Beiträge: 2
Standard Probleme mit dem Zündplus beim Trevis

Erst einmal Hallo an alle! Bin neu hier. Meine Name ist Pascal.

Ich wollte meiner Frau etwas gutes tun und in ihren Trevis das Serienpanasonic durch ein Pioneer SPH 10BT tauschen. Adapter usw alles vorhanden und mit dem Einbau an sich kein Problem bekommen.

In einem ersten Test hatte ich auch kurz Strom auf dem Radio. Dann wollte ich noch einmal kurz etwas umstöpseln - und siehe da - seit diesem Moment bekomme ich weder das neue noch das alte Radio ans Laufen. Ich denke nicht das eines der beiden defekt ist.
Nachdem ich dann an der Sache mit dem Finden der korrekten Sicherung verzweifelt bin - habe ich kurzerhand einfach alle Sicherungen durch neue ersetzt.
Aber interessieren würde mich es dennoch - welche ist die richtige? Mit den Bezeichnungen auf dem Deckel kann ich null anfangen.

Aber zurück zu meinem Hauptproblem. Nachdem ich so einiges versucht hatte - habe ich heute zum Multimeter gegriffen. Ich habe Dauerplus feststellen können - jedoch keinen Zündungsplus. Bei einem Kabel macht das Gerät mal ein "-" vor die Null - mehr aber nicht. Ich habe direkt am Stecker der Verkabelung vom Auto gemessen.

Hat jemand weitere Anhaltspunkte für mich? Ist ein Kabeldefekt zu vermuten? Das alte Radio hat ja bis vor ein paar Tagen funktioniert. Kann ich mir irgendwo Zündungsplus woanders her holen? Dann bliebe mir nur noch das Problem dass die Steckerbelegung unter Umständen nicht passt.

Und noch eine Frage. Es ist doch in jedem Fall noch erforderlich die Masse an die Karrosserie zu legen oder? Irgendwie haben die Kabel vom Radio da keine Vorbereitung zu. Muss ich das selber noch basteln? Was mich dabei nämlich verwundert - ist dass ich schon einmal Saft drauf hatte.

So - soviel erst einmal von mir. Ich hoffe ich habe bei der Suchfunktion nichts übersehen und jemand kann mir einen Tipp geben. Im Moment träume ich Nachts von der Scheiße
Trevisfahrer ist offline   Mit Zitat antworten
Alt 24.09.2020, 11:26   #2
Trevisfahrer
Neuer Benutzer
 
Benutzerbild von Trevisfahrer
 
Registriert seit: 23.09.2020
Ort: Duisburg
Beiträge: 2
Themenstarter
Standard

So. Ein kleines Update. Ich habe im ersten Schritt ein zweites ungenutztes Dauerplus gefunden und fürs erste somit das Radio ans Laufen gebracht.

Dabei ist mir durch Zufall aufgefallen dass der Zigarettenanzünder entgegen der Annahme mit Zündungsplus versorgt wird.
Dann macht es doch Sinn von dort Zündungsplus zu holen oder?

Dazu meine Frage - Wie komme ich da dran? Ich denke mal die Verkleidung muss ab. Ich möchte nichts kaputt machen - wo setze ich da am besten an? Ist das auch nur geklippst?

Vielen Dank schonmal


Pascal
Trevisfahrer ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorruckler beim Trevis foto-chemnitz Die Trevis Serie 13 08.10.2017 18:05
Funktionsweise TFL-Modul beim Trevis sirion59 Die Trevis Serie 4 17.11.2013 12:24
Klimawartung beim Trevis RedTrevis Die Trevis Serie 0 22.06.2012 09:52
Stoßdämpfer beim Trevis maxmex Die Trevis Serie 5 29.11.2007 23:15
Drehzahlbereiche beim Trevis im Stadtverkehr Jeff Die Trevis Serie 20 16.06.2007 13:05


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:44 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler