Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Sirion Serie

Die Sirion Serie (M100, M110, M101, M111, M300, M301, M311)

Antwort
 
Themen-Optionen
Alt 26.04.2018, 15:56   #11
Somegossolem
Neuer Benutzer
 
Registriert seit: 22.08.2017
Ort: Marburg
Beiträge: 28
Themenstarter
Standard

Könnte es evtl sein dass entweder die Zü dkerzen neu müssen oder vielleicht ne Motorspülung gemacht werden muss? der Wagen hat vor mir knapp 4 Jahre keinen Ölwechsel gehabt und in der Zeit nur 3000km gefahren
Somegossolem ist offline   Mit Zitat antworten
Alt 26.04.2018, 17:01   #12
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.425
Standard

Dann deutet das wohl eher auf Zündausfall hin. Kerzendefekt ist nicht allzu selten, bei den Iridiumkerzen jedoch sehr selten. Es könnte jedoch sein, das die kurzstrecken so kurz waren, das sich Kondenstwasser an den Kerzen sammelte so ab und an und die säurehaltigen Verbrennungsrückstände dann ihr Unwesen trieben.
Also mal Kerzenbild prüfen, wenn der auf 400 U/min abfällt. Ausmachen und Kerzen raus und schauen. Defekte Zündspulen müßte das Steuergerät erkennen und die MKL Leuchte geht an. Kontaktfedern im Kerzenstecker besichtigen, ob die ok sind.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 26.04.2018, 18:17   #13
LSirion
Vielposter
 
Benutzerbild von LSirion
 
Registriert seit: 10.04.2006
Beiträge: 3.584
Standard

Das hatte meiner auch.

Ist nur Langstrecke gelaufen, regelmäßiger Ölwechsel, Zündkerzen waren eigentlich neu. Sogar die Lichtmaschine war einmal gewechselt worden (Lagerschaden), nur die Batterie war die alte.

Motorkontrollleuchte leuchtete nie, er ging auch nie aus. Aber je nach Wetter, Lust und Laune.

Nach dem Wechsel des Leerlaufstellers lief er kurz wie eine eins und am nächsten Tag ging´s wieder los...

Also wenn´s beruhigt: Der hat das mindestens eineinhalb oder zwei Jahre lang gemacht, also bis zum Verkauf.
__________________

Biete WHB für L601, G303, F-Serie
Verkaufe Klimaanlage für L251 - originalverpackt - 375 € Festpreis

Sirion M100
Sirion M300
verkauft - Cuore L80 Cabrio


LSirion ist offline   Mit Zitat antworten
Alt 29.04.2018, 04:35   #14
Somegossolem
Neuer Benutzer
 
Registriert seit: 22.08.2017
Ort: Marburg
Beiträge: 28
Themenstarter
Standard

ok dann werde ich die Kerzen mal prüfen vielleicht wars das ja schon mal schaun erstmal danke
Somegossolem ist offline   Mit Zitat antworten
Alt 30.04.2018, 23:25   #15
Daidoc
Benutzer
 
Registriert seit: 20.08.2013
Ort: Lünen
Alter: 59
Beiträge: 56
Standard

Warum die Leerlaufdrehzahl solche Probleme macht kann man noch nicht genau sagen, aber der Link zum Leerlaufsteller ISC beim EJ oder K3 Motor ist falsch. Der 1KR-FE Motor besitzt sowohl für Abgasrückführung wie auch für die Leerlaufdrehzahlregelung jeweils einen Schrittmotor(Stepper). Fehlfunktion unwahrscheinlich, Reinigen kann man versuchen. Ansonsten mal mit dem DS-2 überprüfen oder überprüfen lassen ob das Signal elektrische Last erkannt wird. Per Aktive Test kann man dann auch den gesamten Öffnungs- und Schließbereich des Leerlaufstellers überprüfen. Ansteuerung erfolgt über ein hochfrequentes Signal, deswegen ist eine vernünftige Überprüfung nur mit Tester möglich.
Daidoc ist offline   Mit Zitat antworten
Alt 30.04.2018, 23:43   #16
Daidoc
Benutzer
 
Registriert seit: 20.08.2013
Ort: Lünen
Alter: 59
Beiträge: 56
Standard

Ein weiterer wichtiger Hinweis: bitte nicht an der Schraube der Drosselklappeneinstellung herumdrehen. Die Leerlaufdrehzahl kann man dort nicht einstellen. Das ISC-Ventil wird diese Verstellung so lange kompensieren bis bei älteren Fahrzeugen der Leerlaufschalter aus zeigt. Bei neueren wie auch dem M3 gibt ein Poti dem Steuergerät die Info Leerlaufbereich verlassen. Die Drosselklappe ist im Normalfall ganz geschlossen, ohne zu klemmen.
Daidoc ist offline   Mit Zitat antworten
Alt 01.05.2018, 11:36   #17
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.425
Standard

Stimme ich dir zu 99% zu, bei mir war der Spalt geöffnet, nicht das Klemmen verhindert, da konnte der Leerlaufsteller nicht auf die 800 U/min runterregeln. Das ist jedoch wohl sehr selten. Nur liegt das Problem hier ja nicht vor.
Jens
AC234 ist offline   Mit Zitat antworten
Alt 01.05.2018, 15:18   #18
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 35
Beiträge: 2.480
Standard

Stimmt, diese "Einstellschraube" (die keine ist) verwenden so einige um da was zu kompensieren. Dabei verhindert die nur, dass sich die Drosselklappe ins Gehäuse einschlägt; die Klappe ist aber trotzdem 99,9876% zu. Ich habe sie aber auch schon bei einem Auto mit defektem Leerlaufsteller dazu missbraucht, das Auto fahrbar zu machen, bis das Ersatzteil da ist.... Geht nicht gut, aber geht. Ist nur eben keine Lösung.

Wenn ich richtig verstehe, tritt das Problem nicht immer auf, aber ab und zu. Also ist es nicht so wahrscheinlich, dass der Leerlaufsteller verdreckt und damit schwergängig ist (wobei dann zwar die Drehzahl mal absackt oder auch mal schwankt, aber schon eine Regeltätigkeit erkennbar ist). Möglich wären meiner Meinung nach noch das Übliche: Masseverbindungen checken (irgendwo am Zylinderkopf oder Block sollten da mehrere Masseklemmen sein), oder auch der Kabelbaum zum Leerlaufsteller selbst. Dort sollten 3 Kabel zuständig sein; Masse, 12V und ein PWM-Signal des Steuergerätes. Zwischen 12V und Masse (vom Stecker) könnte man schon mal Messen und dabei kräftig am Kabelbaum wackeln (bis zu dem Punkt, wo er aus der Spritzwand/Innenraum kommt). Beim PWM-Signal bin ich mir jetzt nicht so sicher, ob das bei stehendem Motor schon anliegt (nur mit 12V und Masse geht der Leerlaufsteller in eine Standardposition). Aber auch bei laufendem Motor könnte man mal kräftig am Kabelbaum ruckeln. Kabelbaumfehler sind zwar selten, aber schwer aufzuspüren und können die abenteuerlichsten Probleme verursachen.
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Alt 03.05.2018, 13:02   #19
Somegossolem
Neuer Benutzer
 
Registriert seit: 22.08.2017
Ort: Marburg
Beiträge: 28
Themenstarter
Standard

Hi erstmal Danke für die vielen Tipps. Massekontakte habe ich alle gereinigt und geprüft, leider kein Erfolg... Ich konnte das Problem jetzt auf eine Sache beschränken. Und zwar macht er das nur bei eingeschaltetem Abblendlicht. Hört sich zwar blöd an dass ich da vorher nicht mal getestet hab aber sowas fällt in der Routine und dank Schichtdienst (meist nachts) nicht auf... Also wenn ich gefahren bin und er ist warm macht er diese Schwankungen wenn das Licht an ist. sobald ich im Lauf das Licht ausmache geht sofort die Drehzahl auf ihre 800-900 und bleibt konstant
Somegossolem ist offline   Mit Zitat antworten
Alt 03.05.2018, 14:56   #20
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.425
Standard

Schwankt die Helligkeit des Lichts, sprich, hat der Regler einen Defekt oder sind die Kohlen verschlissen. Sobald du die Lima belastest und Strom entnimmst, sodaß der Leerlaufsteller mehr 'Gas' geben muß, um die Belastung auszugleichen, gehts los. Es könnte sein, die die Spannungsregelung der Lima nicht einwandfrei funktioniert, entweder Regler defekt, Kohlen, oder der Keilriemen rutscht arg durch. Das würde jedoch quietschen.
Dann würde das Innenlicht leicht pulsen oder das Standlicht. Das könnte die Meßwerte verfälschen und so zu Regelschwierigkeiten führen.
Jens
AC234 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
M101 unrunder Lauf + Benzingeruch ausm Auspuff ! Technologies Die Sirion Serie 9 05.06.2011 18:05
Unrunder Lauf und Aussetzer beim L201 Kerstl's L-201 Die Cuore Serie 2 15.02.2008 17:37
Unruhiger Lauf und Stossdämpfer ydkj Die Applause Serie 12 28.10.2006 14:37


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:09 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler