Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Car-Hifi > Allgemeines

Antwort
 
Themen-Optionen
Alt 11.11.2004, 07:48   #1
Chaos
Gast
 
Beiträge: n/a
Standard Boxen summen und brummen wegen Motor

[glow=blue:1bf56cd730]Moin, hallo, haiduc [/glow:1bf56cd730]

ich hatte mal diese Geschichte von dem Dänen gelesen, das sein Motor pfeifft.

Ich habe folgendes problem, als wenn mein motor kalt ist egal ob sommer oder winter, ich die musik sehr leise habe, kann ich meinen Motor als pfeiffgeräusch über meine Boxen hören, aber nur wenn der kalt ist, nur wenn ich gas gebe, und wie ich gas gebe.

Oder sollte mich damit mal lieber ins hifi forum einleiten ???

Please help
  Mit Zitat antworten
Alt 11.11.2004, 11:18   #2
dj-psyko
Administrator
 
Benutzerbild von dj-psyko
 
Registriert seit: 24.12.2002
Ort: Hamburg
Alter: 38
Beiträge: 411
Standard

Yup:

1. Hifi-Forum

2. Du haste ne Masseschleife, soll heißen das die Geräusche deiner Lichtmaschiene auf die Boxen induziert werden.

3. Haste noch nen Verstärker angeschlossen?

4. --->schieb schieb nach Hifi<---

5. Haste dir mal die Boardregeln durchgelesen? Solange es nicht aus deinen Boxen "le grande kackt", ist der Titel falsch
__________________

Follow me on Twitter: http://twitter.com/daihatsuforum
dj-psyko ist offline   Mit Zitat antworten
Alt 03.02.2005, 10:41   #3
Chaos
Gast
 
Beiträge: n/a
Standard

hmm so jetzt hab ich das hier erstmal wieder gefunden :)

Also sorry wegen dem Titel war nur echt angepisst wegen diesem Geräusch, ja ne Endstufe hab ich auch noch dran, was kann ich aber dagegen tun ?
  Mit Zitat antworten
Alt 03.02.2005, 11:39   #4
supermove
Benutzer
 
Benutzerbild von supermove
 
Registriert seit: 27.04.2003
Beiträge: 87
Standard

Du kannst es erstmal mit einem anderen Massepunkt versuchen (auf der Seite der Batterie, an überlappenden zusammengepunkteten Blech).
Nummer zwei wäre ein Entstörfilter für die Chinchleitung.
Wenn das auch nicht hilft, kannst dunur noch ein Massekabel von der Batterie direkt zum Verstärker legen.

supermove
__________________
www.supermove.de.vu
supermove ist offline   Mit Zitat antworten
Alt 03.02.2005, 11:56   #5
Bulldog17
Gast
 
Beiträge: n/a
Standard

Ein Entstörrfilter würde ich nicht zwischenbauen, dadurch ändert sich, ich glaube das war die, Herz Zahl. Hat man mir gesagt, denn ich hatte auchmal das Problem. Lass mich raten, du hast die beiden Kabel von der Endstufe beide auf der gleichen Seite deines Autos verlegt ne?
Du musst diese Kable am besten weit voneinander verlegen, meinetwegen eines links im Auto lang und das andere rechts in deinem Auto, dann gehts.
GRUSS,
Kevin
  Mit Zitat antworten
Alt 03.02.2005, 12:03   #6
Chaos
Gast
 
Beiträge: n/a
Standard

???????? rechts links oben unten wasn nu ???

Also ich hab nur 1 Kabel von Batterie durchs auto gelegt !!!!

Masse hab ich aus dem Kofferaum vom blanken Blech :)
  Mit Zitat antworten
Alt 03.02.2005, 19:37   #7
supermove
Benutzer
 
Benutzerbild von supermove
 
Registriert seit: 27.04.2003
Beiträge: 87
Standard

Er meint, du sollst das Stromkabel getrennt vom Chinchkabel verlegen. Davon war ich allerdings schon ausgegangen. Also erstmal die Kabel umlegen und dann nochmal probieren!

supermove
__________________
www.supermove.de.vu
supermove ist offline   Mit Zitat antworten
Alt 03.02.2005, 19:45   #8
Robi
Gast
 
Beiträge: n/a
Standard

Habs auch so gemacht. Den Batterie Plus rechts verlegt und den Rest links verlegt. Masse habe ich hinten an der Karosserie angeschlossen.

Hab da was gefunden im Netz, vielleicht hilft dir es.


Das Pfeifen ist zu 95% auf eine Masseschleife zurückzuführen: Die Masseleitungen der Geräte bilden zusammen mit der Chinch- und Fahrzeugmasse eine Spule mit 1 kurzgeschlossenen Wicklung. El-mag. Störfelder, welche normal eine kleine Störspannung verursachen, haben hier große Störströme zur Folge (I=U/R).
Abhilfe:

a) Verlegung der Leitungen weg vom Bordnetz ! (Getriebetunnel, re. Türschweller etc.)
b) Die Masseleitungen der Geräte mögl. Sternförmig von einem Punkt abgreifen !
c) Bei Masseverbindung auf guten Kontakt achten ! (Lackreste / Oxidation etc.)
d) Endstufe richtig einpegeln ! (Erst bei Lautstärke max am Radio sollte die Endstufe voll
ausgesteuert sein).
e) Erst wenn alles nichts nützt: Enstörfilter (liegt in der Chinchleitung, daher Klangbeeinflussend).

Gruss

Robert
  Mit Zitat antworten
Alt 03.02.2005, 20:13   #9
Chaos
Gast
 
Beiträge: n/a
Standard

Also das ist es bestimmt net sonst würd ich net fragen ich kenn mich ziemlich gut mit Audio aus.

Es kann nicht sein da jedes Kabel entmagnetisiert wird und strom 12+ und Masse liegen weder neben einander noch in der nähe der chinch klamotte.
  Mit Zitat antworten
Alt 03.02.2005, 20:28   #10
Murmel83
Gast
 
Beiträge: n/a
Standard

nabend.du solltet dir nen power cap dazwischen setzen und fals es dann noch net weg ist versuch echt einfach mal die lautsprecher kabel nach - und + zu verlegen.hat bei meinem alten wagen auch geholfen!tschö und noch gute fahrt
  Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor umbauen und eintragen lassen smiley_bln Die Charade Serie 9 15.12.2009 18:38
l501 Motor ruckelt, Zündkerzen nass... CanisCanem Die Cuore Serie 3 24.09.2009 02:01
A101 Probleme: Motor Spiegel etc.... Nviduum Die Applause Serie 24 27.08.2009 18:18
Ist der L501 empfehlenswert? Datwigsta Die Cuore Serie 39 07.08.2009 21:40
M300 Motor, Drehzahl und Geschwindigkeit Sirion_M300 Die Sirion Serie 38 17.12.2006 23:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:59 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS