Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 26.11.2021, 06:30   #21
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.718
Standard

In aller Früh ein unfachmännischer Ratschlag : eine größere Frühzündung probieren . Vielleicht funktioniert die elektronische Verarbeitung doch nicht mehr fehlerfrei , wobei andererseits bei " Hallgeber plus mechanischer Unterdruckverstellung " die elektronische Verarbeitung eigentlich nur aus "eins zu eins" bestehen sollte , sozusagen in Echtzeit .

Mein Appi ( Hallgeber , MAP-Sensor ) läuft nur mit sagenhafter Frühzündungseinstellung . Jahrelange Fehlersuche erfolglos . Der Virus hockt wahrscheinlich im Zentralgehirn .

Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 26.11.2021, 10:15   #22
Bauer_Sucht_Sau
Erfahrener Benutzer
 
Benutzerbild von Bauer_Sucht_Sau
 
Registriert seit: 08.12.2018
Ort: Waldshut-Tiengen
Beiträge: 908
Standard

Zitat:
Zitat von Schimboone Beitrag anzeigen
...Die Membranen in der Dose gehen kaputt...
Das ist leicht zu prüfen. Erstens, mit entferntem Unterdruckschlauch und zweitens mit angeschlossenem Schlauch. Zeigt die Blitzpistole keinen Unterschied zwischen den beiden Arbeitstakten, ist die Membran hin
Bauer_Sucht_Sau ist offline   Mit Zitat antworten
Alt 27.11.2021, 08:42   #23
Bomeg
Benutzer
 
Registriert seit: 18.05.2021
Ort: Freiberg/ Sachsen
Beiträge: 55
Standard

Zitat:
Zitat von Schimboone Beitrag anzeigen
Ventile werden bei Daihatsu bei den relevanten Motoren (also alle ohne Shims) grundsätzlich immer warm eingestellt.


Sorry, aber wer das im Zusammenhang mit dem l201 Vergaser schreibt hat keine Ahnung vom l201, geschweige denn den Vergleich zur Einspritzung vom l501.
Danke für den Tip Daniel... Hatte weder nen Daihatsu noch ein Werkstatthandbuch von denen! Meiner bekommt mal wiedernen Ölwechsel. Habe das letzte Mal keine Magneten gefunden! Ist doch schon besser, oder???
__________________
Spritmonitor.de
Bomeg ist offline   Mit Zitat antworten
Alt 30.11.2021, 06:29   #24
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.718
Standard Gasannahme schlecht

Moin , nochmal zum Beitrag 21 : gegen die schlechte Gasannahme / gegen das Ruckeln im unteren Drehzahlbereich hat mehr Frühzündung geholfen . Der Hauptfehler war aber : verhärtete Isolatoren / Gummidichtungen an den Einspritzdüsen . Gruß !
yoschi ist offline   Mit Zitat antworten
Alt 03.12.2021, 01:51   #25
LaT3St
Benutzer
 
Registriert seit: 01.12.2017
Ort: Villingen-Schwenningen
Beiträge: 32
Themenstarter
Standard

Also nach vielem Umgebaue habe ich jetzt eine ganze Menge ausschließen können.
Der Verteiler hatte defekte Unterdruckdosen, damit war ordentlich Nebenluft gezogen worden und die Verstellung funktionierte natürlich auch nicht mehr richtig. Daher jetzt ein Gebrauchter mit guten Dosen verbaut und die Zündung mit Blitzpistole und nach Werkstatthandbuch neu eingestellt. Die Markierung bewegte sich nun auch wie zu erwarten ist mit steigender Drehzahl weiter Richtung "vor OT", also alles wie zu erwarten. Dazu neue Zündkabel- und Kerzen. Den Benzinfilter habe ich getauscht, falls der sich zugesetzt hätte und einen gebrauchten Vergaser (hatte auf dem Vorgängerfahrzeug vor ein paar Wochen anstandslos funktioniert) ist jetzt auch verbaut worden. Dazu gab es einen Service, also Öl- und Filterwechsel, Luftfilter und beim Rumgebastel ist auch ein größerer Teil des Kühlwassers ersetzt worden. Sogar Winterreifen habe ich in der Hoffnung aufgezogen, dass mein Kleiner mich von einer Dummheit bewahren wollte und deshalb den Dienst quittiert hat.

Was hat das alles gebracht? Er lief den Abend bis nach Hause super, als ob er Einspritzung hätte, also 0 Ruckelei und ordentlich Gasannahme. Morgens dann festgestellt, dass ich mich zu früh gefreut habe, ich hatte schlichtweg vergessen den Kühlmitteltempschalter in der Nähe der Lima wieder einzustecken. Eine kurze Ausfahrt bestätigte die Befürchtung, es hat sich NICHTS an den Symptomen geändert.

Damit bleibt für mich eigentlich nur noch die Lambdasonde als Übeltäter, obwohl ich sie vermessen und für gut befunden hatte und sie mit gerademal einem Jahr recht jung ist. Oder habt ihr eventuell noch Vorschläge?
__________________
LaT3St ist offline   Mit Zitat antworten
Alt 03.12.2021, 11:28   #26
Schimboone
Vielposter
 
Benutzerbild von Schimboone
 
Registriert seit: 28.07.2004
Ort: Groß-Umstadt
Alter: 42
Beiträge: 3.833
Standard

Vielleicht ist auch jener Schalter defekt?
Bitte ebenfalls den Tankunterdruck und den Benzindruck prüfen .
__________________
Gruß, der Daniel
Cuore L201
Schimboone ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:15 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS