Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 06.10.2017, 00:19   #171
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 34
Beiträge: 2.338
Standard

Drehmomentstütze am Getriebe und Subframe fest und Gummilager i.O.? Da gabs bei meinem Materia ab Werk ein Problem. Hat damals beim Start und vor allem bei Lastwechseln extrem geklappert. Hab damals mal ein Video (mit der damals schlechtest möglichen Qualität ) gemacht. Man sieht quasi nix, aber hört es recht gut:
https://www.youtube.com/watch?v=BqAv...ature=youtu.be
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Alt 06.10.2017, 06:20   #172
Fiftybusty
Benutzer
 
Registriert seit: 03.06.2017
Ort: Hanau
Beiträge: 109
Themenstarter
Standard

Bei lastwechseln habe ich definitiv nichts... Sonntag fahr ich mal auf ne Bühne. Keine Lust wieder unter dem Auto zu liegen.
Fiftybusty ist offline   Mit Zitat antworten
Alt 12.10.2017, 21:15   #173
Fiftybusty
Benutzer
 
Registriert seit: 03.06.2017
Ort: Hanau
Beiträge: 109
Themenstarter
Standard

So gestern war ich auf der Bühne... Nix ist locker.!
Ich habe aber folgendes festgestellt... Das klacken /krachen kommt immer und ausschließlich nur wenn der Motor kalt ist, ich den Anlasser bestätige und der Anlasser ein zwei Umdrehungen macht in genau dem Moment wenn dann auch der Motor angeht! Desshalb ist meine Vermutung jetzt das der anlasser nicht schnell genug ausrückt wenn er kalt ist... Kennt jemand dieses Problem? Könnte dies sein? Naja ich werde die Tage auf jeden Fall den anlasser mal zerlegen und schauen ob ich was finde was Probleme machen könnte...
Fiftybusty ist offline   Mit Zitat antworten
Alt 13.10.2017, 07:15   #174
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 37
Beiträge: 8.214
Standard

Nein der Anlasser surrt dann in der Regel was man deutlich hört.
Aber ich kenne bei solchen Problemen meist den Auspuff als Ursache weil eines der Gummis nach dem Geschraube an z.B. Krümmer anders sitzt oder gerissen ist. Das erklärt auch warums nur kalt beim Anlassen ist,- der Auspuff ist ja "thermisch aktiv ". Das kann soweit gehen dasein falsch liegender Auspuff die Vibrationen im ganzen Innenraum überträgt welcher sich dann eher wie eine elektrische Zahnbürste anfühlt.
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!

Geändert von Q_Big (13.10.2017 um 07:17 Uhr)
Q_Big ist offline   Mit Zitat antworten
Alt 14.10.2017, 08:56   #175
Fiftybusty
Benutzer
 
Registriert seit: 03.06.2017
Ort: Hanau
Beiträge: 109
Themenstarter
Standard

Nein!!! Auspuff passt, habe ich wie wild dran rum gerüttelt alles gut. Es muss aus Motor getriebe oder Kupplungs Region kommen
Fiftybusty ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ab wann gab es beim Cuore L 7 den Motor mit Nockenwellenverstellung bzw. VE Motor Jo Cuore L 7 Die Cuore Serie 8 22.01.2015 16:57
warum läuft mein motor nicht an / GTTi CB80 motor Turborädi Die Charade Serie 36 06.07.2012 10:16
Unterschied zwischen L251 Motor und Sirion 1.0 Motor LucZan Die Cuore Serie 24 28.02.2007 22:09
Move - Motor raus Motor rein - ein paar Fragen Racemove Die Move Serie 10 04.07.2005 20:22


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:28 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler