Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 22.09.2012, 15:47   #1
Schoeneberg30
Benutzer
 
Benutzerbild von Schoeneberg30
 
Registriert seit: 31.05.2011
Ort: Berlin
Alter: 30
Beiträge: 291
Standard Falsches Kabel geliefert?

Hallo Leute, ich wollte in meinen Cuore endlich ein CD Radio einbauen und hab ein neues gekauft und wie ich feststellen musste, brauchte ich noch so einen ISO Stecker, also habe ich einen für Toyota/Daihatsu bestellt, diesen hier:

http://www.ebay.de/itm/TOYOTA-DAIHAT...#ht_2814wt_976

Grade eben kam er an und ich wollte es einbauen, doch die Stecker passen nicht zum Auto, die sehen ganz anders aus, nämlich wie auf dem Foto unten. Wie kommt das, falsches Kabel geliefert oder ne andere Erklärung?
Angehängte Grafiken
Dateityp: jpg Radio.jpg (336,4 KB, 23x aufgerufen)
Schoeneberg30 ist offline   Mit Zitat antworten
Alt 22.09.2012, 20:52   #2
Schoeneberg30
Benutzer
 
Benutzerbild von Schoeneberg30
 
Registriert seit: 31.05.2011
Ort: Berlin
Alter: 30
Beiträge: 291
Themenstarter
Standard

Ich hatte den Verkäufer angeschrieben und er sagte, das Kabel wäre nur für den Cuore 91-95, also den L201. Ich hab ihn dann gefragt warum er Cuore ab 91---> schreibt, anstatt 91-95, denn wenn dort nur ab 91-> steht, geht man ja davon aus, dass es auf alle Cuores ab 91 passt. Naja, jetzt soll ich es zurück senden.

Ich hab den ganzen Onlinehandel durchforstet und keins für den Cuore L501 gefunden, irgendwelche Tipps? PS, hab auch nach Toyota geschaut.
Schoeneberg30 ist offline   Mit Zitat antworten
Alt 23.09.2012, 10:51   #3
Rafi-501-HH
Moderator
 
Benutzerbild von Rafi-501-HH
 
Registriert seit: 25.03.2007
Ort: Hamburg
Alter: 32
Beiträge: 5.622
Standard

Ich muss sagen das ich einen ISO Adapter zum selbstanschließen genommen habe, also nichts mit adapter. Die alten Stecker abtrennen und Manuell verbinden.

http://home.arcor.de/Limnology/Tempo...elbelegung.htm

Allerdings sieht das bisschen anders aus als was du da hast

Bist du etwas versiert in Sachen Elektrik? Die Lautsprecherkabel, 4 Stück, sind schnell verfolgt (braun/rot - braun). Eines geht nach rechts, eines nach links.

Dann wäre da noch dauerplus, ACC Plus, Masse und Beleuchtung.
Rafi-501-HH ist offline   Mit Zitat antworten
Alt 23.09.2012, 11:35   #4
Reisschüsselfahrer
Admin
 
Benutzerbild von Reisschüsselfahrer
 
Registriert seit: 28.12.2003
Ort: Lauenburg
Alter: 34
Beiträge: 7.220
Standard

Ja das sind die falschen stecker die du da in der hand hast.

Der schwarze ist der DS-21 Anschluss, fürs Auslesegerät von Daihatsu, den kleinen kann ich im Moment nicht zuordnen.

Wenn mich nicht alles täuscht, ist das nur ein relativ großer Stecker, auf dem alles liegt, also Lautsprecherkabel und Strom, hat deswegen auch relativ viele Pins....

Falls du das nicht findest kann ich sonst nochmal versuchen nachzuschauen und nen Bild zu machen.

Manu
__________________
ED läuft immer!!!!!

<-Mein L501 (Nummer 2 lebt!)


<-Mein MR2

Reisschüsselfahrer ist offline   Mit Zitat antworten
Alt 23.09.2012, 16:36   #5
Schoeneberg30
Benutzer
 
Benutzerbild von Schoeneberg30
 
Registriert seit: 31.05.2011
Ort: Berlin
Alter: 30
Beiträge: 291
Themenstarter
Standard

Hmm, also mehr habe ich da nicht gefunden. Ich wollte das Kabel morgen zurück schicken. Ich schau dann aber später doch noch mal, vielleicht sind da noch Andere Kabel auf die es passt...Elektrisch versiert bin ich leider nicht, hab zwar schon Ölwechsel, Zündkerzen, Benzinpumpen etc etc gewechselt, aber selber Kabel umfummeln ist nicht, müsste zu meinem Bekannten in die Werkstatt.

PS: Ich hab nur 2 Lautsprecher in den vorderen Türen.

Wäre schön wenn du heute noch ein Bild machen könntest...
Schoeneberg30 ist offline   Mit Zitat antworten
Alt 23.09.2012, 16:38   #6
Reisschüsselfahrer
Admin
 
Benutzerbild von Reisschüsselfahrer
 
Registriert seit: 28.12.2003
Ort: Lauenburg
Alter: 34
Beiträge: 7.220
Standard

Schick doch mal nen Link oder nen Bild vom Adapter.

Edit:

Bin jetzt extra 16km für dich gefahren. Das Kabel mit dem Stecker läuft zusammen mit dem Kabel vom Zigarettenanzünder zu einem Kabelbaum zusammen, wie ich schon schrieb ist das ein recht großer weißer Stecker in dem alle Pins sind die man braucht. Ich glaub sogar beim L201 ist es der gleiche Stecker.

Bilder -> klick

Manu
__________________
ED läuft immer!!!!!

<-Mein L501 (Nummer 2 lebt!)


<-Mein MR2


Geändert von Reisschüsselfahrer (23.09.2012 um 17:18 Uhr)
Reisschüsselfahrer ist offline   Mit Zitat antworten
Alt 23.09.2012, 17:28   #7
Schoeneberg30
Benutzer
 
Benutzerbild von Schoeneberg30
 
Registriert seit: 31.05.2011
Ort: Berlin
Alter: 30
Beiträge: 291
Themenstarter
Standard

Der Stecker den ich brauche sieht genauso aus wie der auf deinem letzten Bild, aber ich finde den bei mir nicht. Kabel vom Zigarettenanzünder, muss ich mal verfolgen. Vielen dank für die Umstände, ich gehe mal kurz runter noch mal gucken, Auto steht ja direkt vor der Tür.
Schoeneberg30 ist offline   Mit Zitat antworten
Alt 23.09.2012, 17:43   #8
Schoeneberg30
Benutzer
 
Benutzerbild von Schoeneberg30
 
Registriert seit: 31.05.2011
Ort: Berlin
Alter: 30
Beiträge: 291
Themenstarter
Standard

So, ich war jetzt unten und hab das halbe Auto auseinander genommen und mich unters Armaturenbrett gelegt, da ist kein solcher Stecker. Ich hab auch in die Türen geschaut, Boxen und Kabel liegen, verschwinden aber irgendwo unterm Brett. Der Vorbesitzer sagte das alte Radio wurde geklaut, samt Verkleidung, eventuell hat der das gesuchte Kabel mitgerissen Ich fahre Montag mal zur Werkstatt...Danke nochmal.
Schoeneberg30 ist offline   Mit Zitat antworten
Alt 24.09.2012, 21:50   #9
Schoeneberg30
Benutzer
 
Benutzerbild von Schoeneberg30
 
Registriert seit: 31.05.2011
Ort: Berlin
Alter: 30
Beiträge: 291
Themenstarter
Standard

So, ich war heute in der Werkstatt meines Bekannten, er hat reingeschaut und das gleiche festgestellt was ich vermutet habe, es sind keine Kabel vorhanden, der Vorbesitzer oder Radiodieb scheint die abgeknippst zu haben. Es sind zwar Lautsprecher drin, die Kabel enden aber einfach. Er legt mir die Woche neue mit Stecker.
Schoeneberg30 ist offline   Mit Zitat antworten
Alt 24.09.2012, 22:05   #10
Rafi-501-HH
Moderator
 
Benutzerbild von Rafi-501-HH
 
Registriert seit: 25.03.2007
Ort: Hamburg
Alter: 32
Beiträge: 5.622
Standard

Ärgerlich

Einen, bzw mehrere, ähnliche Fälle kenne ich auch. Bei ner neuen C-klasse das Command geklaut, alle Stecker abgezogen bis auf zwei: Die Antennenstecker. Die Kabel verlaufen quer durchs ganze Auto und mussten neu verlegt werden -.-

Beim L501 sind die paar Kabel aber recht schnell wieder hergestellt. Soll er dir das gleich auf ISO Stecker machen :)
Rafi-501-HH ist offline   Mit Zitat antworten
Antwort

Stichworte
cuore, daihatsu, l501, radio, radiostecker

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit der Funkfernbedienung... HILFE ! T-Flash Die Move Serie 44 12.09.2008 17:07
L251 Lambdasonde-Probleme beim Kabel zusammenstecken Lilli Die Cuore Serie 2 25.07.2008 22:13
lose kabel im L201 wenigtakter Die Cuore Serie 13 11.11.2006 21:52
Kleine Anleitung zum Einbau einer Funk-ZV im Charade bastelbaer Die Charade Serie 9 29.06.2006 19:28
endstufe gekauft ohne anleitung und kabel sirhot Autoradios und Endstufen 12 11.01.2005 17:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:59 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler