Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die HiJet Serie

Die HiJet Serie (S85, S221(Extol))

Antwort
 
Themen-Optionen
Alt 26.08.2010, 15:34   #11
ede
Neuer Benutzer
 
Benutzerbild von ede
 
Registriert seit: 30.06.2010
Ort: Röblingen a.See
Alter: 35
Beiträge: 13
Ausrufezeichen

nachdem ich nun sämtliche masseleitungen erneuert habe immer noch das problem "code 42". bin mit meinem latein am ende und auch die werkstatt meines vertrauens kann mir nicht weiterhelfen.finde keinen anderen temperatur sensor

der motor bockt nurnoch rum
ede ist offline   Mit Zitat antworten
Alt 26.08.2010, 15:36   #12
MrHijet
Gast
 
Beiträge: n/a
Standard

Immer noch der 42er.

Ich schaue heute abend nochmals ins Handbuch. Ich denke du hast einen Kabelbruch oder so.

Daniel
  Mit Zitat antworten
Alt 26.08.2010, 15:40   #13
ede
Neuer Benutzer
 
Benutzerbild von ede
 
Registriert seit: 30.06.2010
Ort: Röblingen a.See
Alter: 35
Beiträge: 13
Standard

habe unterm Beifahrersitz nen 6 pol stecker erneuert, da dieser mächtig grünspan angesetzt hatte, ist unter anderem für lima, anlasser usw.
ede ist offline   Mit Zitat antworten
Alt 26.08.2010, 15:42   #14
MrHijet
Gast
 
Beiträge: n/a
Standard

Das werden aber eher die Multistecker zum Steuergerät sein. (bzw der Weg zwischen Steuergerät und Tempsensor)

Geht denn die Wassertempanzeige im Tacho wieder ?

Daniel
  Mit Zitat antworten
Alt 26.08.2010, 15:45   #15
ede
Neuer Benutzer
 
Benutzerbild von ede
 
Registriert seit: 30.06.2010
Ort: Röblingen a.See
Alter: 35
Beiträge: 13
Standard

die geht einwandfrei
er verbraucht nen haufen sprit säuft öfter ab und beim abgastest haut er voll durch
ede ist offline   Mit Zitat antworten
Alt 26.08.2010, 15:49   #16
ede
Neuer Benutzer
 
Benutzerbild von ede
 
Registriert seit: 30.06.2010
Ort: Röblingen a.See
Alter: 35
Beiträge: 13
Standard

da hatte wohl schon mal jemand das gleiche Problem wenn ich das richtig erkenne http://www.daihatsu-forum.de/vbullet...ad.php?t=20100
ede ist offline   Mit Zitat antworten
Alt 27.08.2010, 17:48   #17
MrHijet
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von ede Beitrag anzeigen
da hatte wohl schon mal jemand das gleiche Problem wenn ich das richtig erkenne http://www.daihatsu-forum.de/vbullet...ad.php?t=20100
und das war der Tempsensor kaputt. Sowas kann natürlich auch immer passieren.


Ich bin leider noch nicht zum durchschauen gekommen. Ich bin im Moment beruflich sehr stark eingebunden.

Daniel
  Mit Zitat antworten
Alt 27.08.2010, 20:50   #18
Reisschüsselfahrer
Admin
 
Benutzerbild von Reisschüsselfahrer
 
Registriert seit: 28.12.2003
Ort: Lauenburg
Alter: 34
Beiträge: 7.220
Standard

Ja das wird der Tempsensor fürs Steuergerät / Einspritzung, der wie schon geschrieben nicht der gleiche wie der für die Anzeige ist!!!!

Ich hatte gleiches Phänomen als ich mal vergessen hab den Sensor wieder anzuschließen.
Auto hat sich auch genau gleich wie deiner Verhalten.


Der Senosor für die Anzeige hat einen Kontakt und Masse über das Gewinde, der Sensor fürs Steuergerät / Einspritzung ist größer, hat 2 Kontakte und keine eigene Masse.
Der müsste eigentlich Richtung Getriebe in der Nähe des Nockenwinkelsensors liegen....



Manu
__________________
ED läuft immer!!!!!

<-Mein L501 (Nummer 2 lebt!)


<-Mein MR2

Reisschüsselfahrer ist offline   Mit Zitat antworten
Alt 27.08.2010, 20:54   #19
ede
Neuer Benutzer
 
Benutzerbild von ede
 
Registriert seit: 30.06.2010
Ort: Röblingen a.See
Alter: 35
Beiträge: 13
Standard

und kann mir jemand sagen wo der sensor sitzt,
in der werkstatt wollen sie 100 € haben, hab mich mal kundig gemacht direkt bei daihatsu
ede ist offline   Mit Zitat antworten
Antwort

Stichworte
ecu, fehlercode, fehlermeldung, hijet, steuergerät

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor-Historie HiJet S84 S85 S86 Baujahr 1986-2000 MrHijet Die HiJet Serie 5 11.08.2011 12:22
Hijet s85 BJ 93 mit Rücksitzbank Seitenscheiben (Bullaugen) und PKW Zulassung 1301hund Die HiJet Serie 4 03.06.2010 11:05
Auspuffanlagen HiJet / Minibus S75 S84 S85 S86 MrHijet Die HiJet Serie 1 25.10.2005 23:57
Fünfgang-Getriebe für Hijet S85 Bj 88. Was passt? Tanja Die HiJet Serie 4 16.08.2005 07:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:32 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler