Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 04.09.2008, 20:47   #1
stefanwhite
Neuer Benutzer
 
Registriert seit: 04.09.2008
Alter: 65
Beiträge: 1
Standard Motor stirbt ab beim Bremsen. Weiß j. was?

Grüße Cuore BesitzerInnen, Fans und- hoffentlich- ExpertInnen!

Ich habe selber noch nicht den Auto überhaupt angeschaut aber ein Bekannterin mit ein 87´er Cuore sagt das ihr Motor abstirbt beim Bremsen und es braucht ein gut 5 Minuten bevor der wieder startet. Hat jemand eine Idee was das sein könnte?
Danke,
stefan
stefanwhite ist offline   Mit Zitat antworten
Alt 04.09.2008, 21:15   #2
mike.hodel
24/7 Poster
 
Benutzerbild von mike.hodel
 
Registriert seit: 10.02.2003
Ort: Hägendorf
Alter: 42
Beiträge: 5.128
Standard

Hallo

Dem Baujahr nach, wohl ein L80 !

Ich denke, das Leerlaufgemisch/Standgas.

Such mal in der Suchfunktion mit Hilfe meines Benutzernamens und folgenden Schlagworten nach Hilfe : Bierdeckelschraube, Ventilspiel, Vergasercheck, Zerstäuberrohr, Unterbrecherkontaktabstand, Serviceintervalle einhalten, Benzinfilter

LG

Mike
__________________
Cuore L251 2003 (Mutter)
Toyota Yaris 2009 (Vater)
Volvo V70 T5 2006 (Vater )
Cuore L80 1989
Charade Gtti Monte Carlo 1988
Charade Gtti Flash 1988
mike.hodel ist offline   Mit Zitat antworten
Alt 04.09.2008, 21:17   #3
Rainer
Gast
 
Beiträge: n/a
Standard

Hallo Stefan


Da ist ziemlich sicher irgendwo ein leck im Unterdrucksystem. Vom Hauptbremszylinder geht ein dicker schlauch weg zum Vergaser, entweder der Schlauch oder der Bremskraftverstärker oder Vergaser/Ansaugkrümmer eine undichtheit im System.

Eine gute möglichkeit ein solches Leck zu finden ist bei laufendem Motor alle eventuellen stellen mit Bremsenreiniger aus der Spraydose ansprühen, geht die Motordrehzahl in die Höhe dann hast du das Leck gefunden.....

An sich nur eine Kleinigkeit, aber nervig zum suchen/beheben!

Wünsch dir viel erfolg.
  Mit Zitat antworten
Alt 09.06.2009, 10:13   #4
kingm40
Benutzer
 
Registriert seit: 10.03.2009
Ort: Innsbruck
Alter: 36
Beiträge: 66
Standard

Hallo Leute!

Ich hab ein ähnliches Problem. Und zwar hab ich bei meinem L201 nachdem ich das Vergaserruckeln auch mit den Anleitungen hier im Forum nicht in den Griff bekommen habe den Vergaser gegen einen gebrauchten ausgetauscht mit dem Ergebnis, dass das Ruckeln weg ist. Dafür gibt´s ein neues Problem.

Wenn ich ihn bei warmem Motor starte läuft er an sich ganz normal, nur wenn ich z.B. an einer Ampel stehen bleibe stirbt er ab. Hilft da auch die Suche nach den Themen die Mike.Hodel oben geschrieben hat oder ist das wieder was anderes?

Langsam verliere ich ehrlich gesagt die Nerven mit der Kiste.

Edit: Sorry vergessen, es handelt sich um einen L201 BJ 1993

Geändert von kingm40 (09.06.2009 um 10:24 Uhr)
kingm40 ist offline   Mit Zitat antworten
Alt 09.06.2009, 14:14   #5
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 39
Beiträge: 8.259
Standard

Zitat:
Zitat von kingm40 Beitrag anzeigen
Hilft da auch die Suche nach den Themen die Mike.Hodel oben geschrieben hat oder ist das wieder was anderes?
Dann such doch mal, dafür ist die Suchfunktion da! Und ja, die wird dir diesbezüglich schon helfen...
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!
Q_Big ist offline   Mit Zitat antworten
Alt 09.06.2009, 15:00   #6
kingm40
Benutzer
 
Registriert seit: 10.03.2009
Ort: Innsbruck
Alter: 36
Beiträge: 66
Standard

dann bleibt mir wohl nur übrig, den Vergaser nochmal zerlegen und überprüfen. Nach den anderen Sachen hab ich gesucht und die kann ich eigentlich alle ausschließen, weil ich sie alle schon mit dem alten Vergaser überprüft habe bzw der Fehler nicht erst mit dem "neuen" Vergaser aufgetreten wäre (Ventilspiel ist eingestellt, Standgas ist eingestellt und funktioniert ja auch nur nach dem Warmstart nicht, Benzinfilter ist neu, mit der Zündspule kann es nichts zu tun haben).

na dann heißt´s wohl wieder von vorne anfangen
kingm40 ist offline   Mit Zitat antworten
Alt 09.06.2009, 23:46   #7
bluedog
24/7 Poster
 
Registriert seit: 06.12.2006
Ort: Menznau LU/CH
Alter: 38
Beiträge: 6.517
Standard

Für mich, als völligen Laien klingt das nach dem beginnenden Warmstart-Ruckeln.

Mike hatte da glaub ich mal ein Teil namens Leerlaufbeluftungsirgendwas als Ursache benannt. Da ist ne Membran drinne, die sich wohl mit den Jahren auflöst... Hast Du die auch geprüft beim neuen Vergaser?

Zudem: Zündung richtig eingestellt?

Mehr sag ich dazu nicht, weil ich davon keine Ahnung hab. Ich kann nur versuchen mitzudenken und dann kreativ sein, den Rest müssen die Profis hier machen... Nehmt mir mein Geplapper bitte nicht übel.
__________________
Cuore L251 Bj 7/2003, Automatik: Ausrangiert, leider!

Citroen C1 Automatik BJ 2011:

Mofa: Dreirad auf Basis eines Amsler-Pony, Verbrauch Zweitaktgemisch: <3.5l/100km.

Das grosse Artensterben auf dieser Welt wird den Menschen erst bewusst werden, wenn schliesslich auch der Tiger im Tank ausstirbt.
bluedog ist offline   Mit Zitat antworten
Alt 10.06.2009, 09:46   #8
kingm40
Benutzer
 
Registriert seit: 10.03.2009
Ort: Innsbruck
Alter: 36
Beiträge: 66
Standard

Die Zündung habe ich auf 5° vor OT gestellt, das sollte ja passen oder?

Den Vergaser hab ich eigentlich unkontrolliert eingebaut, weil er vorher angeblich problemlos funktioniert hat. War wohl nicht so. Sobald ich mal Zeit finde werde ich einfach den Vergaser nochmal nach der Anleitung komplett überprüfen. Da bleibt mir eh nichts anderes übrig.

Bluedog danke schon mal für den Tipp, aber könnte mir vielleicht noch jemand sagen was mit "Leerlaufbeluftungsirgendwas" gemeint sein könnte? Vielleicht ist es ja ne heiße Spur .
kingm40 ist offline   Mit Zitat antworten
Alt 10.06.2009, 10:47   #9
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 39
Beiträge: 8.259
Standard

Mensch, das ist das Leerlaufmagnetventil an der Seite...
Über die Suche doch echt zu finden.
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!
Q_Big ist offline   Mit Zitat antworten
Alt 10.06.2009, 11:17   #10
kingm40
Benutzer
 
Registriert seit: 10.03.2009
Ort: Innsbruck
Alter: 36
Beiträge: 66
Standard

Muss schon sagen, sehr freundlichen Umgangston habt ihr hier Für einen Hobbyschrauber, der neu in der Daihatsuwelt ist sind halt mal nicht alle Begriffe klar und da kommt man halt nicht selbst von Leerlaufbelüftungsirgendwas auf Leerlaufmagnetventil (mein BMW hat nämlich weder noch ).

Aber macht ja nichts, ich werde euch nicht weiter nerven :)

Geändert von kingm40 (10.06.2009 um 12:01 Uhr)
kingm40 ist offline   Mit Zitat antworten
Antwort

Stichworte
motor stirbt beim bremsen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[L251] Bremsen AnonStar Die Cuore Serie 4 26.03.2012 20:45
reibendes Geräusch beim Bremsen moldo Die Gran Move Serie 8 28.08.2010 19:08
Freie Werkstatt Garantie (Bremsen L276) kittycat Die Cuore Serie 14 19.09.2009 11:32
Die verdammten Bremsen... Nun Die Sirion Serie 32 09.07.2008 12:08
Probleme mit den Bremsen charade 1,0 Die Charade Serie 11 10.01.2007 01:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:48 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler