Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > 4WD/Offroadforum

4WD/Offroadforum Das Forum für alle Terios,Rocky,Feroza Fahrer und für alle die meinen: Im Gelände macht es erst richtig Spaß.

Antwort
 
Themen-Optionen
Alt 08.12.2010, 10:02   #1
Goe
Neuer Benutzer
 
Registriert seit: 08.02.2008
Beiträge: 2
Standard Probleme mit dem Overdrive

Hallo,
habe einen 98-er Terios, Automatik und folgendes Problem:
Wenn ich mit dem Gangwahlhebel über den Rückwärtsgang ziehe, dann leuchtet die OVERDRIVE-Lampe halb auf. Ich muß diese dann mit dem Overdrive-Schalter ganz aktivieren und sie leutet dann voll auf. Anschließend kann ich sie ganz normal ausschalten.
Der Rückwärtsgang erscheint im Display selber gar nicht. Auch wenn ich die Differentialsperre einschalte, leuchtet die Overdrive-Lampe halb auf.
Kann sein, dass dies mit dem Rückwärtsgangschalter zu tun hat. Der ist lt. Werkstatt defekt. Das ganze Problem mit dem Overdrive ist aber erst seit dem Werkstattbesuch. Die wissen natürlich von gar nichts und sagen, dass dies ein Zufall ist.
Wie kann dass sein???
Wer hatte bereits ein solches Problem???
Vielen Dank
Goe ist offline   Mit Zitat antworten
Alt 08.12.2010, 20:36   #2
Terriblue
Benutzer
 
Benutzerbild von Terriblue
 
Registriert seit: 21.10.2007
Ort: 38302
Beiträge: 490
Standard

Hallo Goe ,

und willkommen hier .

Kann es evtl. sein das dort ein Kabel am Wählhebel durchgescheuert ist ?
Oder ein Massefehler , denn wenn Du über den Rückwärtsgang schaltest
leuchten ja die Rückleuchten bzw. es werden wohl irgendwelche Ventile im
Getriebe angesteuert , genauso wie wenn du die Diff.-Sperre betätigst wird
Strom gebraucht/geschaltet .
Warum warst Du in der Werkstatt , Probleme mit dem R.-Gang ? D.h. die
Werkstatt hat am Getr. geschraubt ? Dann würde ich auf jeden Fall wieder
dahin fahren .

Gruß Terriblue
__________________
Why get stuck when you can
just use a Terios instead
Terriblue ist offline   Mit Zitat antworten
Alt 09.12.2010, 10:09   #3
Goe
Neuer Benutzer
 
Registriert seit: 08.02.2008
Beiträge: 2
Themenstarter
Standard

danke für die antwort.
war in der werkstatt wegen tüv etc.
da wurde festgestellt, dass das rücklicht nicht geht. grund hierfür ist, dass der rückwärtsgangschalter defekt ist. dieser kostet 150 euro und sie haben es gelassen. nun geht halt nach wie vor das rücklicht nicht.
ich habe auch vermutet, dass sie beim zusammenbauen etwas falsch angeschlossen haben und bin dort nochmal hingefahren, weil ja davor der fehler nicht war. sie haben alles durchgeschaut und natürlich nichts gefunden. war aber keine daihatsu werkstatt.
Goe ist offline   Mit Zitat antworten
Antwort

Stichworte
overdrive, problem, terios, terios j1

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
L701 Probleme mit dem Motor sreck Die Cuore Serie 20 07.01.2009 13:58
HD-Motoren und deren Neigung dazu hinter dem KAT Risse zu bilden Frog1971 Allgemein 29 14.05.2008 21:03
Wie gut geht das Parkieren mit dem YRV? Inday Die YRV Serie 8 03.06.2005 22:57
Chip- u. Motortuning Copen-Winner Die Copen Serie 6 09.05.2005 18:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:17 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler