Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 02.11.2018, 18:21   #1
Rotzi
Vielposter
 
Benutzerbild von Rotzi
 
Registriert seit: 18.02.2008
Ort: bei Münster
Alter: 54
Beiträge: 4.457
Frage L701 Problem mit Ölaustritt

Hallo,
ich habe ein Problem mit Ölverlust an der Schraube

die das Nockenwellenrad an der Nockenwelle hält.
Ich habe das Nockenwellenrad schon öfters bei verschiedenen L701
Motoren demontiert und montiert.
Nie ist aus dem Gewindebohrloch für die Schraube Öl ausgetreten.
Beim aktuellen Motor aber passiert genau das.
Durch einschrauben der Schraube wird das auch nicht 100% dicht.
Es tritt bei fest eingeschraubter Schraube minimal Öl aus.
Wenn ich Luft in das Bohrloch blase,
kommt Luft irgendwo innen beim Zahnrad der Nockenwelle raus.
Also logisch das da Öl aus dem Bohloch kommt.



Ich weiss mir keinen Rat mehr.
Warum hatte/habe ich das Problem bei keinem anderen Motor?
Angehängte Grafiken
Dateityp: jpg 20181102_132054a.jpg (527,1 KB, 23x aufgerufen)
Dateityp: jpg 20181102_135827a.jpg (605,2 KB, 22x aufgerufen)
__________________
DE ist besser!

CUORE*L701*
EJ-DE*
BJ:10/98--300 208 Km


CUORE*L701*
EJ-VE*
BJ:09/02--
143 8034 Km

Rotzi ist offline   Mit Zitat antworten
Alt 02.11.2018, 18:32   #2
triker66
Benutzer
 
Registriert seit: 02.12.2008
Alter: 51
Beiträge: 286
Standard Einkleben

Hallo,

kleb die Schraube ein, dann ist Ruhe.

Gruß
triker66 ist offline   Mit Zitat antworten
Alt 02.11.2018, 20:13   #3
Ruediger3
Erfahrener Benutzer
 
Benutzerbild von Ruediger3
 
Registriert seit: 31.07.2005
Ort: 59073 Hamm
Alter: 35
Beiträge: 501
Standard

Hattest du das Gewinde nachgeschnitten? Denkbar wäre dass da irgendwo ne sehr geringe Wandstärke ist am Grund der Kernbohrung vom Gewinde.

Ich würde wohl auch versuchen die Schraube mit Loctite Schraubensicherung dicht zu kriegen (vorher natürlich das Gewinde so gut es halt eben geht zu entfetten).
__________________
'91 Toyota Carina II 2.0 GLi
'88 G100 GTti MonteCarlo
'02 L701 (von meiner Göttergattin)
Ruediger3 ist offline   Mit Zitat antworten
Alt 02.11.2018, 21:50   #4
Schimboone
Vielposter
 
Benutzerbild von Schimboone
 
Registriert seit: 28.07.2004
Ort: Darmstadt
Alter: 39
Beiträge: 3.407
Standard

Ich würde die Schraube mit Hylomar einsetzen... Warum da Öl rauskommt ist mir aber auch nicht klar
__________________
Gruß, der Daniel
Cuore L201
Schimboone ist offline   Mit Zitat antworten
Alt 02.11.2018, 22:27   #5
AC234
Vielposter
 
Registriert seit: 30.12.2008
Alter: 54
Beiträge: 1.477
Standard

Könnte sein, das die Nockenwelle hohlgebohrt ist zur Schmierung der Lager. Dann ist es möglich, das da ein Verschlußstopfen am Ende des Gewindes sitzt, der undicht geworden ist. ich würde die Schraube auch mit Dichtmasse einsetzen.
Jens
AC234 ist gerade online   Mit Zitat antworten
Alt 11.11.2018, 22:48   #6
Rotzi
Vielposter
 
Benutzerbild von Rotzi
 
Registriert seit: 18.02.2008
Ort: bei Münster
Alter: 54
Beiträge: 4.457
Themenstarter
Standard

"Ich würde die Schraube mit Hylomar einsetzen... Warum da Öl rauskommt ist mir aber auch nicht klar..."


Hab es so gemacht.
Erklärung warum da Öl austritt hab ich nach wie vor keine.
Im Frühjahr werd ich mal die Nockenwelle aus dem alten Motor
ausbauen und nachschauen.


Danke für die Mitarbeit!
__________________
DE ist besser!

CUORE*L701*
EJ-DE*
BJ:10/98--300 208 Km


CUORE*L701*
EJ-VE*
BJ:09/02--
143 8034 Km

Rotzi ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[L701] Bremsen Problem Nightfly Die Cuore Serie 7 28.03.2011 14:08
A1 Ölaustritt Reisschüsselfan Die Applause Serie 12 23.03.2010 12:47
Neuer L701 und schon ein Problem ! evlian Die Cuore Serie 16 02.08.2009 14:56
Problem nach Tachoeinbau Cuore L701 mfischkopf Die Cuore Serie 8 19.06.2009 15:14
L701 - Problem beim Anspringen Anke! Die Cuore Serie 12 16.11.2008 20:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:59 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler