Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Allgemein

Allgemein Allgemeines zu den Themen Tuning, Technik und Fahrzeuge

Antwort
 
Themen-Optionen
Alt 11.12.2017, 23:17   #61
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 38
Beiträge: 8.228
Standard

Unterdruck hängt beim Appi 2 nur noch der Mapsensor dran denke ich.

Ganz heißer Kandidat ist wirklich die Benzinpumpe wenn am Motor alles gemacht. Zumal da gerne die Leitungen korrodieren.
Das würde nach Meiner Logik auch möglicherweise erklären warum er die Einspritzdauer ständig aufs Maximum setzt.

Wenn die Einspritzzeiten tatsächlich permanent am oberen Kennfeldanschlag sind, weist das natürlich auf ein Problem mit
zu magerem Gemisch hin! Also dann tatsächlich ein guter Ansatzpunkt der sich aus deiner Messung ergibt.

Tankdeckel hatteste ja schonmal probeweise weg meine ich sonst ggf nochmal Tankentlüftungssystem und Aktivkohlekanister?
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!

Geändert von Q_Big (11.12.2017 um 23:27 Uhr)
Q_Big ist offline   Mit Zitat antworten
Alt 12.12.2017, 00:43   #62
Schimboone
Vielposter
 
Benutzerbild von Schimboone
 
Registriert seit: 28.07.2004
Ort: Mülheim an der Ruhr 45478
Alter: 38
Beiträge: 3.223
Standard

Die Benzinpumpe, oder der Druckregler an der Einspritzleiste.
Passt aber halt alles nicht weil der Fehler ja auch beim Gasbetrieb vorliegt.

Der Mapsensor ist bei dem Motor das relevante Element schlechthin zur Gemischbildung.

Für die Sensoren: Die misst man normalerweise nur im abgeklemmten Betrieb.
Also: Stecker ab, Zündung an: Am Stecker müssen 5 Volt (oder das was im Handbuch steht) anliegen. Am Sensor muß der Widerstand nach Handbuch anlegen. Falls man sich nicht sicher ist: Ausbauen und 4 Temperaturen messen (**** Eisfach=-18°C, Wasser mit Eiswürfeln drin:0°C RT=23°C und kochendes Wasser). Es sollte sich eine deutliche Kurve zeichnen lassen.

Der Ansauglufttemperaursensor hat kaum auswirkung auf die Gemischbildung.

Die Einspritzzeit als solches könnte aber generell ganz gut hinkommen: Bei 6500U/min (Drehzahlbegrenzer) benötigt der Doppelumlauf der KW 18,5ms.
__________________
Gruß, der Daniel
Cuore L201
Schimboone ist offline   Mit Zitat antworten
Alt 12.12.2017, 20:27   #63
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.279
Themenstarter
Standard Einspritzzeit Einspritzdauer

Hallo , wie Shimboone sagt :
- "Einspritzzeit" kann bei Gasbetrieb nicht vom Benzindruck abhängen ;
- der MAP-Sensor ist der dominierende Sensor für die Einspritzmenge . Und der arbeitet ordentlich , außerdem habe mehrere ausprobiert von sauber laufenden Fahrzeugen .

Nach meinem Gefühl ist der Einfluß vom 3-stufigen Lastschalter und vom Ansaug-L-Sensor äußerst bescheiden . Ansaug-T-Sensor : bei Kälte läuft der Appi "ruckelfreier" , aber trotzdem untenrum total lahm . Deshalb mein Auge auf diesen Kandidaten .

Zündpunktverstellung : der Boschmann ( ein Tüftler , Ursachenforscher mit Leib und Seele , der Boschservice ist ein ehemalige Dai-Service ) meint : Zündverstellung nur vom Klopfsensor , die Dai-Motoren loten immer die "Klingelgrenze" aus und nehmen dann die Frühzündung zurück ( oder so ähnlich) . Mein Applause hat keine Zündprobleme , momentan auch bei niedrigen Drehzahlen / Vollgas sauberer 4-takt-Klang , aber trotzdem dabei kaum Beschleunigung , und evt aber gelentlich dann schlagartig Motor aus , sofortiger Anschub und sofort wieder Rundlauf ; das "Gemischproblem" ist naheliegend , denke ich mal . Mein Fachwissen ist leider etwas verschüttet , deshalb die Frage : bei voller Beschleunigung Zündung auf spät , dazu fettes Gemisch ? Richtig ? Während der Fahrt Zündzeitpunkt messen wird wohl nur mit einem 2-Kanal (12 Volt!) Oszi gehen . Wer hat dazu eine Idee ?

Sensoren prüfen : hallo Schimbi , habe ich so auch annähernd zelebriert , aber ! am Applause Bj.98 geht alles auch die Kabelklemmverbindungen usw ins 20-zigste Lebensjahr ; deshalb das Prüfkabel nach dem Kabelbaum vorm Steuergerät und auch das Wichtigste : messen während des , leider nicht ständigen Fehlerereignisses .

Heute Start- und Leerlauf-Test : Benzinbetrieb : Einspr.-Dauer von 8ms zurückgehend auf 4ms , ist ok , aber : Gasbetrieb dabei nur ca 1ms ESD ! Da liegt erst mal ein Gasanlagen-Service in an . Der polnische , perfekt deutsch sprechende "Gasmann" muß mir dabei außerdem alle Probefahrtereignisse auf seinem angeklemmten Laptop erklären : Lambda , Zündpunkt , usw usw .

"Jesses Maria" ( sächsischer Ausdruck für leichtes Entsetzen ) , es ist wieder ein Roman geworden .

Gruß!

Der nachträglicher Lacher : "Meß-Aggregate" im Appi vergessen auszuschalten , nach dem morgendlichen Probemeßlauf : die superteuren Conrad-Superbatterien sind scheintot : ein Gegenwert von mindestens 2 Kästen Harz-4-Dünnbier ist vernichtet !
yoschi ist offline   Mit Zitat antworten
Alt 12.12.2017, 21:00   #64
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 38
Beiträge: 8.228
Standard

Die Dünnbierbatterien hab ich aus dem gleichen Grund schon entnervt ganz stumpf am Laborlader nachgeladen. Ging auch... Klar neu waren se nicht mit exorbitant hohem Innenwiderstand aber fürs Multimeter wieder Monate fit.
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!
Q_Big ist offline   Mit Zitat antworten
Alt 13.12.2017, 20:50   #65
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.279
Themenstarter
Standard

Humor verbindet !

Zur Sache :
- heute mit einem Autogasnachrüster-Fachmann ausführlich geschwatzt : nach seinen Erfahrungen kann auch ein mechanischer altersbedingter Verschleiß am Motor eine Ursache für's " Ruckeln " sein . Welche von den vielen Möglichkeiten , dieses ist aber ungewiß .
- heute nach 10km "Fetzen" auf der Bahn , Appi danach für 30min zu Hause abgestellt , und : beim Neustart die Leistung weniger als null : der Motor war selbst aus dem Leerlauf kaum hochzukitzeln . Und das trotzdem ! auf dem Oszi die Einspritzdauer auf volle Kanne stand : 15ms pro Einspritzung .
"So viel Heimlichkeit in der Weihnachtszeit .... " , vorerst mal mein Fazit zum Ereignis , getreu dem Kinderlied .

Schönen MittwochAbend Allen !
yoschi ist offline   Mit Zitat antworten
Alt 14.12.2017, 09:45   #66
exar
Erfahrener Benutzer
 
Benutzerbild von exar
 
Registriert seit: 07.08.2013
Ort: Husum
Alter: 40
Beiträge: 580
Standard

Moin Yoschi, hat sich der Appi denn nun zumindest über Nacht wieder erholt und tut heute ausgeruht und wieder halbwegs willig seinen Dienst...?

Oder steckt vielleicht ne Katze im Ansaugrohr?
exar ist offline   Mit Zitat antworten
Alt Gestern, 12:31   #67
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.279
Themenstarter
Standard Fazit der bisherigen Messungen

Moin Exar , nein der erholt sich auch manchmal selbst über die lange Nacht nicht . Aber so was passiert eher in der warmen Jahreszeit . Leider habe ich mit meinen Messugen nicht schon im Sommer angefangen , denn jetzt läuft er , durchschnittlich betrachtet , etwas besser .

Bisherige Erkenntnisse :
- Einspritzzeiten sind unauffällig , Leerlauf konstant 4,1ms , beim Gasgeben egal ob 1000 oder 6500 min-1 (auch wenn der Motor nur 0,1% Leistung herausrücken will) immer sofort auf 15 -17 ms , also max , der MAP-Sensor arbeitet exakt und blitzartig ;
-Ansaugtemp.-Sensor und der 3-stufige Lastschalter an der Drosselklappe : nahezu null Einfluß auf die ESZeit ;
- Wassertemp.-Fühler liefert exaktes Signal an das StGerät , kalt max 8ms ESZ , bei Erwärmung zurückgehend auf 4ms ;
- LambdaSignal : zwischen 0,2 und 0,8V , bei Schubbetrieb abfallen , Benzin- und Gasbetrieb annähernd gleich , also ok ( leider nur als "Zappelanzeige" auf einem Digi-Voltmeter gemessen , mein AnalogMulti hat zu wenig Innenwiderstand , die Messung mit dem Oszi muß ich erst noch lernen ) ;

"Meßanlage " wird für die nächste Woche ausgebaut ( Auspuff am Kat muß geschweißt werden ) , dann Vergleichs-Meßfahrten mit dem Edel-Benziner .

Evt lasse ich einen guten Zylinderkopf überholen , da der Autogas-Fachmann auch undichte Ventile , wegen den hohen Laufleistungen ins Gespräch brachte .

Gruß!
yoschi ist offline   Mit Zitat antworten
Alt Gestern, 17:09   #68
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 34
Beiträge: 2.387
Standard

Messung vom Lanbda-Spannung am Oszi: Modus "RUN", Timebase im Sekundenbereich. Spannungspegel ist sicherlich am Oszi auch einstellbar.
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Einspritzventil Dichtung yoschi Allgemein 3 11.04.2015 08:41
Daihatsu Cuore Bj 10/2004 Massiver Benzinverlust beim 3 Einspritzventil nach Wechsel magnaa Die Cuore Serie 12 17.04.2012 21:03
Denso-Nr. Einspritzventil G201 DaihatsuF20 Die Charade Serie 5 14.06.2007 16:41


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:29 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler