Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Gran Move Serie

Die Gran Move Serie (G301, G303)

Antwort
 
Themen-Optionen
Alt 24.04.2017, 09:18   #1
dfaze
Neuer Benutzer
 
Registriert seit: 12.04.2016
Ort: Bad Bramstedt
Beiträge: 18
Standard Gran Move stottert beim Gas geben

Hallo, habe seit ein paar Tagen folgendes Problem an meinem Auto beobachtet und zwar ruckelt der Wagen wenn der Motor warm ist und man ihm untertourig beschleunigt im Drehzahlbereich zwischen 1500 und 2500 Umdrehungen so als würde er nicht genug Benzin bekommen. Komisch ist nur dass der Wagen wenn der Motor noch kalt ist es nicht macht und auch wenn man schneller beschleunigt ist alles normal also hochschalten bei 3000 Umdrehungen ist kein Problem auch wenn er warm ist es leuchtet auch keine MKL auf oder sonstiges, Öl und Wasser sind auch normal und kein Qualm aus dem Auspuff etc. Hatte es die letzten Tage auch dass er teilweise schlecht an ging und der Anlasser sich Aufgehangen hat aber nun ist wieder alles normal, werde erstmal Zündkerzen (hab mir die DENSO bestellt), Kabel mit Verteiler usw. Tauschen lassen und Luft sowie Benzinfilter...hat jemand evtl. Noch eine Ahnung woran es liegen könnte? Hab den HEEG 1.5 Motor von 1997 drin. Lg Björn.
dfaze ist offline   Mit Zitat antworten
Alt 28.04.2017, 18:47   #2
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.279
Standard

Hallo , ich forsche auch an dem Problem des "Stotterns" beim Gasgeben , allerdings an einem Applause .
Wenn's nur bei warmem Motor stottert/ ruckelt , würde ich den Kühlwasser-Temperaturfühler tauschen . Oder auch nur den Fühler ausbauen , im Wasserbad erhitzen , die Temperatur des Wasser und den elektr. Widerstand messen und vergleichen . Zwecks Fehlersuche .
Für einen (angeblich ) originalen Daihatsu-Fühler habe ich ca 50€ in einer Daihatsu-Fachwerkstatt hingelegt : Ergebnis ist eine vollkommen falsche Anzeige . Deshalb messe ich jetzt alles erstmal selbst .

Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 04.05.2017, 17:40   #3
dfaze
Neuer Benutzer
 
Registriert seit: 12.04.2016
Ort: Bad Bramstedt
Beiträge: 18
Themenstarter
Standard

Hallo Yoshi, ich habe auch schon auf diesen Sensor getippt und mich mal im Internet bei Ebay usw. auf die suche gemacht und habe einen gefunden, passt aber laut fahrzeugliste nur beim ich habs jetzt mal kopiert "Daihatsu Charade STH (1994 – 2000)

90 PS (66 kW) | 1.499 cm³ | Benzin
HSN/TSN: 7111/347 | Amtliche Typbezeichnung: „G 200 (CHARADE STH)"

Motorcode ist auch HEE bzw. HEEG und der link ist dieser:

http://www.ebay.de/itm/KUHLMITTELTEM...4ujo#vi-ilComp

habe mal gehört das der gran move und dieser Charade identische Motoren haben und auf der gleichen Plattform basieren oder irre ich mich da? Bei mir geht die Anzeige der Temparatur normal es ist nichts unauffälliges,werde auch mal versuchen es selbst zu prüfen wie du gesagt hast, und nun zur letzten Frage...wo sitzt dieser Sensor eigentlich genau? Schon mal Danke im Vorraus. Lg Björn
dfaze ist offline   Mit Zitat antworten
Alt 04.05.2017, 18:32   #4
62/1
Vielposter
 
Benutzerbild von 62/1
 
Registriert seit: 16.08.2003
Ort: Waldrach
Alter: 40
Beiträge: 2.404
Standard

Hallo,
Der Gran Move ist unterm Blech +/- ein G203 Charade Shortback (Stufenheck). Im Innenraum sind etliche Terios-Teile verbaut, ...
Ruckeln ist eigendlich ein Problem der späten 1,6l Motore (Applause 99ps und Gran Move 91ps).
Bei einem 1,3er Charade hatte ich auch mal unerklärliches Ruckeln. Hier war es am Ende ein “voller“ Spritfilter.
62/1 ist offline   Mit Zitat antworten
Alt 05.05.2017, 15:58   #5
dfaze
Neuer Benutzer
 
Registriert seit: 12.04.2016
Ort: Bad Bramstedt
Beiträge: 18
Themenstarter
Standard

Dankeschön für die Info, Der G203 stand in der Liste der passenden Motoren hab das Teil bestellt, lasse wie gesagt auch kerzen, Kabel , Verteiler, Luftfilter und Benzinfilter tauschen und denn bin ich mal gespannt ob es noch immer ruckelt, erstmal abwarten und Tee trinken, hab auch noch vermutet dass der Ansaugschlauch porös ist und der Wagen Luft zieht, wie es gerade der Fall beim Mazda Premacy meiner Freundin ist aber es leuchtet keine MKL bei meinem Grany und so sieht der Schlauch auch noch gut aus....Wenn ich oder besser gesagt mein Schrauber den Fehler Finden sollte schreib ich noch mal woran es gelegen hat... Erstmal euch allen ein schönes Wochenende gewünscht. Lg Björn
dfaze ist offline   Mit Zitat antworten
Alt 05.05.2017, 21:07   #6
62/1
Vielposter
 
Benutzerbild von 62/1
 
Registriert seit: 16.08.2003
Ort: Waldrach
Alter: 40
Beiträge: 2.404
Standard

Check auch mal die Tankentlüftung. Wenn die "dicht" ist, läuft der Motor auch erst mal gut, bis der Unterdruck im Tank zu hoch wird und die Spritpumpe ans Limit kommen kann.
62/1 ist offline   Mit Zitat antworten
Alt 06.05.2017, 12:32   #7
dfaze
Neuer Benutzer
 
Registriert seit: 12.04.2016
Ort: Bad Bramstedt
Beiträge: 18
Themenstarter
Standard

Dankeschön für den Tipp, werde ich auch mal gucken ob da was dicht ist, heute hat es wieder angefangen mit dem ruckeln ist aber gleichbleibend und wird nicht schlimmer.Lg
dfaze ist offline   Mit Zitat antworten
Alt 28.05.2017, 14:22   #8
dfaze
Neuer Benutzer
 
Registriert seit: 12.04.2016
Ort: Bad Bramstedt
Beiträge: 18
Themenstarter
Standard

So, Problem gelöst die Zündkerzen waren ziemlich hinüber, Benzinfilter war Dicht und Luftfilter auch, jetzt schnurrt der Wagen wieder, Danke für die vielen Antworten. Lg
dfaze ist offline   Mit Zitat antworten
Alt 28.05.2017, 17:31   #9
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.279
Standard

Freut mich für Dich , bei meinem Applause ist das Problem ungelöst .
Erstens fahre ich auch Autogas , und wenns ruckelt , dann ruckelt's bei Gas- oder Benzinbetrieb gleichermaßen . Am Sprit kann es also nicht liegen .

Auffällig : nach Autobahnfahrten , egal ob 10 km oder hunderte , ist meist vollkommen tote Hose , ich muß danach die Drehzahl im Stand auf über 3000 min-1 hochkitzeln und damit anfahren , besser gesagt losschleichen .

Bisher weder Vakuummeter noch Kabel-Abgreifklemmen beschafft zwecks Messen während der Fahrt.
Gruß!

Jedem das Seine : der leicht bockige Applause muß unterm Carport stillstehen und neidvoll zuguggen , wie es bei mir läuft , bei 27 plus im Garten !
yoschi ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Cuore stottert beim gas geben DominikCuorel7 Die Cuore Serie 27 21.01.2014 00:29
Fehlercode 36 und 51 beim Gran Move 2000 jeli1212 Die Gran Move Serie 3 28.06.2012 17:36
Reifengröße beim Gran Move(G301) lady-truck Die Gran Move Serie 6 22.11.2011 21:01
Brauche Hilfe beim FFB Einbau in Gran Move ammokfreak Die Move Serie 4 17.12.2006 15:17
Motorwarnleuchte geht beim Gran Move nicht aus !! grandy Die Gran Move Serie 15 10.06.2005 17:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:27 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler