Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die YRV Serie

Die YRV Serie (M200, M201, M201 GTti, M211)

Antwort
 
Themen-Optionen
Alt 26.08.2019, 15:14   #41
f2ride2001
Benutzer
 
Benutzerbild von f2ride2001
 
Registriert seit: 07.08.2017
Ort: Oudenbosch
Beiträge: 137
Themenstarter
Standard

Liebes Daihatsu-Forum:

Letzte Woche habe ich mit meiner Familie Urlaub in Frankreich gemacht.
Meine beiden Söhne sind mit dem YRV gefahren. Ich hatte das Auto vorher überprüft und Öl nachgefüllt. (LIDL 5W30 vollsynthetisch)

Auf halber Strecke, in den Ardennen, erhielten meine Jungs eine Fehlermeldung.
Zum Glück hatte ich mein Diagnosegerät mit: Fehlercode P0300, Mehrfach zündungsfehler
Während dieser Zwangspause überprüfte ich auch den Ölstand. Es stellte sich heraus, dass dieser Weit unter die Hälfte gesunken war (nach 500 km Fahrt).
Da ich vorbereitet war und zusätzliches Öl mitgenommen hatte, brachte ich das Öl wieder auf den erforderlichen Stand.

Vorsichtig fuhr ich ,statt meiner Söhne, weiter.

Ich bin auch den Rückweg selbst gefahren. Zu meiner Überraschung hatte ich:
- wenig bis gar keinen Ölverbrauch
- keine Fehlercodes mehr
- einen Verbrauch von 1: 20,2km realisiert

Kann mir jemand helfen, das zu verstehen?
f2ride2001 ist offline   Mit Zitat antworten
Alt 26.08.2019, 21:48   #42
Schimboone
Vielposter
 
Benutzerbild von Schimboone
 
Registriert seit: 28.07.2004
Ort: Darmstadt
Alter: 40
Beiträge: 3.509
Standard

Naja, mal richtig heiß geworden. Vielleicht haben sich irgendwelche Ablagerungen gelöst.

Ölstand ist auch zu erklären wenn viel Kurzstrecke gefahren wurde. Dann ist Benzin im Öl und erhöht den Ölstand temporär. WIrd der dann richtig warm, verdampft das Benzin und der Ölstand sinkt.

Der M3 fuhr sich nach unseren fahrten nach Spanien auch immer temporär viel besser.
__________________
Gruß, der Daniel
Cuore L201
Schimboone ist offline   Mit Zitat antworten
Alt 27.08.2019, 08:47   #43
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.943
Standard Ölverbrauch

Moin , über 1 Liter Öl auf 500km , und dazu auch noch sozusagen Langstrecke ???
Hallo f2 , vielleicht mal ein paar mehr Fakten : vor der Fahrt wieviel Öl nachgefüllt nach wieviel Km ? Hat er während der "500km Urlaub" geraucht ? Welches Öl war vorher drin ?
Ölmeßstab verwechselt , falsch reingesteckt ?

Kein Witz : meinem Kumpel ist wegen eines abgebrochenen Ölmeßstabes ein Dieselmotor durchgegangen , und weil Stab zu kurz Ölstand viel zu hoch , Motor hat Öl über die Kurbelgehäuseentlüftung angesaugt , konnte nicht gestoppt werden , der Transporter stand etwas aufgebockt , Frontantrieb , Handremse hinten ……

Unabhängig davon : erneut verschiedene Berichte : die billigen
" Vollsynthetischen" sind gepanscht , vollsynth. Anteil nur 30 % , wahrscheinlich wegen lascher DIN für Motoröle . Es tut weh , aber lieber Markenöl anstatt " für Soundso abgefüllt " als " Hersteller " .

Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 27.08.2019, 10:46   #44
f2ride2001
Benutzer
 
Benutzerbild von f2ride2001
 
Registriert seit: 07.08.2017
Ort: Oudenbosch
Beiträge: 137
Themenstarter
Standard

Zitat:
Zitat von yoschi Beitrag anzeigen
Moin , über 1 Liter Öl auf 500km , und dazu auch noch sozusagen Langstrecke ???
Hallo f2 , vielleicht mal ein paar mehr Fakten : vor der Fahrt wieviel Öl nachgefüllt nach wieviel Km ? Hat er während der "500km Urlaub" geraucht ? Welches Öl war vorher drin ?
Ölmeßstab verwechselt , falsch reingesteckt ?

Kein Witz : meinem Kumpel ist wegen eines abgebrochenen Ölmeßstabes ein Dieselmotor durchgegangen , und weil Stab zu kurz Ölstand viel zu hoch , Motor hat Öl über die Kurbelgehäuseentlüftung angesaugt , konnte nicht gestoppt werden , der Transporter stand etwas aufgebockt , Frontantrieb , Handremse hinten ……

Unabhängig davon : erneut verschiedene Berichte : die billigen
" Vollsynthetischen" sind gepanscht , vollsynth. Anteil nur 30 % , wahrscheinlich wegen lascher DIN für Motoröle . Es tut weh , aber lieber Markenöl anstatt " für Soundso abgefüllt " als " Hersteller " .

Gruß!
Hallo Yoschi:

Zitat:
Zitat von f2ride2001 Beitrag anzeigen
Letztes Wochenende wurde der YRV wieder verwöhnt.
Wir haben in den letzten 2 Jahren über 20.000 km gefahren!
Es war also Zeit für eine große Service.
Volgendes wurde gemacht:
- Ölfilter
- Luftfilter
- Zündkerzen
- Keilriemen
- Kühlwasserpumpe (als Vorsichtsmaßnahme)
- Kühlflüssigkeit
- Getriebeöl gewechselt
- Servolenkungsöl gewechselt
Das war im April dieses Jahr.

Oel hab ich Total Quartz ineo MC3 5W-30 synthetic genutzt.
Seit dem war ± 4000km gefahren. Oel hinzugefügt habe Ich mit Lidl 5W-30 synthetisch.

Ob das Auto geraucht hat weiss Ich nicht. Ich habe selber vorne gefahren. Ich habe meine Jungs gefragt. Die meinte dass sie kein Rauch gesehen haben.


Während die Ferien haben wie die YRV nicht mehr genutzt. Ich traute mich nicht mehr. Das Auto musste auch wieder zuruck.

Das Auto wahr voll belastet, also 2 Erwachsene, Rücksitz umgeklappt und viel Gepäck. Das Auto musste auch wirklich arbeiten.

Uberigens habe Ich noch vor Anfang die PVC ventil ersatzt weil die fesst wahr.
Auch wegen etwas höher Oelverbrauch.

Das mit drehen auf Oel kenne ich auch vonn Diesel motor. Dar ist mir auch schon mahl Einer davon gelaufen. Die lief auf Oel durch den rucklauf ansaug rohr. Ausgestiegen und gewartet auf den Knall...... Kein Spass
f2ride2001 ist offline   Mit Zitat antworten
Alt 27.08.2019, 18:19   #45
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 2.943
Standard Ölverbrauch

Hallo , es ist sehr ungewöhnlich , dass bei 1 Liter Ölverbrauch auf 500km es nicht aus dem Auspuff raucht . Das ist meine Erfahrung .
Aber zur eigentlichen Ursache habe ich keine Idee , leider ! Ein vollgeladener YRV ist mit Sicherheit nicht die Ursache . Siehe Urlaubsrückfahrt .

Dieselmotor : beim " Davonlaufen " nicht aussteigen , sondern Bremse treten , Kupplung treten , 5. Gang einlegen und Kupplung langsam kommen lassen : Motor abwürgen ! Eine verbrannte Kupplungsscheibe kommt wesentlich preiswerter als einen Schrottmotor zu ersetzen .

Gruß!
yoschi ist offline   Mit Zitat antworten
Alt 01.09.2019, 15:57   #46
f2ride2001
Benutzer
 
Benutzerbild von f2ride2001
 
Registriert seit: 07.08.2017
Ort: Oudenbosch
Beiträge: 137
Themenstarter
Standard

Habe Heute altes Oel ersetzt durch billig Oel.
Dann warm gefahren und mit Moly Liqui Engine flush gespult.

War erstaunt das das Oel noch so Swarz war.

Nach ablauf billig Oel, neues Oel eingefuhlt. Total Quarz Ineo MC3 5W-30 Voll Syntethic.

Mahl sehen was das bringt
f2ride2001 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:39 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler