Einzelnen Beitrag anzeigen
Alt 18.06.2017, 23:28   #23
Sonny06011983
Vielposter
 
Benutzerbild von Sonny06011983
 
Registriert seit: 28.01.2009
Ort: Lüchow, Wendland
Alter: 36
Beiträge: 2.480
Standard

Interessant! Wenn die Problematik durch Abziehen des Klopfsensors behoben wurde, ist bemerkenswert, dass sich in den Sensordaten der Zündzeitpunkt kaum ändert (und auch nicht zeitsynchron zum Event), sondern Daihatsu anscheinend den LTFT anpasst, sprich: das Gemisch anfettet.

Das heißt dann:
  • Klopfsensor defekt. Das wäre wohl das Naheliegendste. Austausch sollte dann Abhilfe bringen.
  • Der Motor klopft tatsächlich kurzzeitig. Warum er das bei quasi 0-Last macht, wäre dann merkwürdig. Was mir spontan an möglichen Gründen einfällt:
    • Schlechter oder falscher Sprit (hatte mal Diesel in meinem Materia, aber war Fehler von der Tanke!). Evtl. mal "Riechprobe" machen, so hab ich's bei mir damals festgestellt (nah langem Suchen vorher).
    • Problem mit den Kerzen (Wärmewert, Ablagerungen, ...)
    • Ablagerungen im Brennraum, an Ventilen oder Kolben
    • Zu mageres Gemisch (ich weiß, passt nicht wirklich, da Lambdasonde korrekt zu arbeiten scheint und dies daher ausgeregelt sein würde. Falls aber nur ein Zylinder zu mager läuft, z.B. durch defekte Einspritzdüse, kann insgesamt der Lambdawert stimmen, da er nicht zylinderselektiv ist sondern sich mittelt (die anderen Zylinder laufen dann fetter). Dann sollte man mal die Einspritzdüsen checken oder testweise gegen andere tauschen.
  • Hat jemand anderes noch Ideen???

Nebenbei: Hattest du (vor Abziehen des Steckers natürlich) mal den Fehlerspeicher ausgelesen?
__________________
Es grüßt Euch
Sven
Sonny06011983 ist offline   Mit Zitat antworten